Subject: draft-yasukawa-mpls-p2mp-requirement-01.txt for working document?

From: Loa Andersson <[email-masked]>
Date: Mon, 24 Nov 2003 00:04:17 +0100

All,

we've been asked to make the

draft-yasukawa-mpls-p2mp-requirement-01.txt

an mpls working group documument. The draft were discussed
in Minneapolis and there were support for making it a working
group document.

Comments?

/Loa

-- 

Loa Andersson

mobile +46 739 81 21 64

---

From: Lou Berger <[email-masked]>
Date: Mon, 24 Nov 2003 13:56:33 -0500

I support making it a working group document.  I think it's consistent with 
WG P2MP-TE milestone.

Lou

---

From: raymond zhang <[email-masked]>
Date: Mon, 24 Nov 2003 12:04:04 -0800

Hi Loa,

In favor...

Regards,
Raymond

---

From: Hitoshi Fukuda <[email-masked]>
Date: Tue, 25 Nov 2003 23:21:34 +0900

I support it.

Hitoshi Fukuda
NTT Communications

---

From: Jean Philippe Vasseur <[email-masked]>
Date: Tue, 25 Nov 2003 12:51:48 -0500

in favor.

JP.

---

From: [email-masked]
Date: Tue, 25 Nov 2003 19:08:37 +0100

hi loa, all,

i support making this document a wg i-d

thanks,
- dimitri.

-- 
Papadimitriou Dimitri
E-mail : [email-masked]
Private: http://www.rc.bel.alcatel.be/~papadimd/index.html
E-mail : [email-masked]
Public : http://psg.com/~dpapadimitriou/
Address: Fr. Wellesplein 1, B-2018 Antwerpen, Belgium
Phone  : +32 3 240-8491

---

From: "Vishal Sharma" <[email-masked]>
Date: Tue, 25 Nov 2003 15:47:12 -0800

Loa,

I support.

-Vishal

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of Loa
> Andersson
> Sent: Sunday, November 23, 2003 3:04 PM
> To: MPLS wg
> Cc: George Swallow; Alex Zinin
> Subject: draft-yasukawa-mpls-p2mp-requirement-01.txt for working
> document?
> 
> 
> All,
>

---

From: "Dean Cheng \(dcheng\)" <[email-masked]>
Date: Tue, 25 Nov 2003 19:30:40 -0800

I support it.

Dean

>From: [email-masked] [mailto:[email-masked]] On Behalf 
>Of Loa Andersson
>Subject: draft-yasukawa-mpls-p2mp-requirement-01.txt for 
>working document?
>
>
>All,
>