Subject: Re: draft-yasukawa-mpls-p2mp-requirement-01.txt for working document?

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 24 Nov 2003 18:02:23 -0000

I support.
Adrian

> All,
>
> we've been asked to make the
>
> draft-yasukawa-mpls-p2mp-requirement-01.txt
>
> an mpls working group documument. The draft were discussed
> in Minneapolis and there were support for making it a working
> group document.
>
> Comments?

---

From: "LE ROUX Jean-Louis FTRD/DAC/LAN" <[email-masked]>
Date: Tue, 25 Nov 2003 15:41:07 +0100

Hi Loa and all,

I support making this draft a WG doc

JL

-----Message d'origine-----
De : Loa Andersson [mailto:[email-masked]] 
Envoyé : lundi 24 novembre 2003 00:04
À : MPLS wg
Cc : George Swallow; Alex Zinin
Objet : draft-yasukawa-mpls-p2mp-requirement-01.txt for working document?

All,

an mpls working group documument. The draft were discussed
in Minneapolis and there were support for making it a working group document.

Comments?

/Loa

-- 

Loa Andersson

mobile +46 739 81 21 64