Subject: RE: draft-farrel-mpls-rsvpte-attributes-00.txt for wg document

From: John Drake <[email-masked]>
Date: Mon, 24 Nov 2003 11:45:53 -0800

Ditto

> -----Original Message-----
> From: Lou Berger [mailto:[email-masked]]
> Sent: Monday, November 24, 2003 10:59 AM
> To: Loa Andersson
> Cc: MPLS wg; George Swallow; Alex Zinin
> Subject: Re: draft-farrel-mpls-rsvpte-attributes-00.txt for 
> wg document
> 
> 
> In favor...
> 
> At 06:11 PM 11/23/2003, Loa Andersson wrote:
> >All,
> >
> >we been asked to make
> >
> >draft-farrel-mpls-rsvpte-attributes-00.txt
> >
> >an mpls working document. The document were discussed in
> >Minneapolis, the room was undecided if we should go
> >forward with the document. No opposition, but also no
> >strongly voiced support.
> >
> >Therefore we would like both those in favor and those
> >opposed to making this a working group document to
> >speak up.
> >
> >/Loa
> >
> >--
> >
> >Loa Andersson
> >
> >mobile +46 739 81 21 64
>

---

From: "LE ROUX Jean-Louis FTRD/DAC/LAN" <[email-masked]>
Date: Tue, 25 Nov 2003 15:37:51 +0100

In favor,

JL

-----Message d'origine-----
De : Loa Andersson [mailto:[email-masked]] 
Envoyé : lundi 24 novembre 2003 00:12
À : MPLS wg
Cc : George Swallow; Alex Zinin
Objet : draft-farrel-mpls-rsvpte-attributes-00.txt for wg document

All,

we been asked to make

an mpls working document. The document were discussed in Minneapolis, the room was undecided if we should go forward with the document. No opposition, but also no strongly voiced support.

/Loa

-- 

Loa Andersson

mobile +46 739 81 21 64

---

From: "Xu, Yangguang" <[email-masked]>
Date: Tue, 25 Nov 2003 15:28:36 -0500

in favor...

---

From: Philip Matthews <[email-masked]>
Date: Fri, 28 Nov 2003 09:44:33 -0500

I am in favor.

- Philip

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]]
Sent: November 23, 2003 18:12
To: MPLS wg
Cc: George Swallow; Alex Zinin
Subject: draft-farrel-mpls-rsvpte-attributes-00.txt for wg document

All,

we been asked to make

/Loa

-- 

Loa Andersson

mobile +46 739 81 21 64