Subject: CR-LDP

From: "David Wilkinson" <[email-masked]>
Date: Mon, 17 Nov 2003 08:21:25 -0000

All,
 
Can anyone give me a very quick update on the current status of CR-LDP - are we still looking at CR-LDP as a viable TE signaling protocol - I appear to have missed something
 
Cheers,
 
Dave

---

From: Scott W Brim <[email-masked]>
Date: Mon, 17 Nov 2003 07:24:11 -0500

> Can anyone give me a very quick update on the current status of CR-LDP - are we still looking at CR-LDP as a viable TE signaling protocol - I appear to have missed something

Try RFC 3468.