Subject: [mpls] heads up on draft-ietf-mpls-rsvp-lsp-fastreroute-06.txt in the IESG review

From: Loa Andersson <[email-masked]>
Date: Wed, 22 Sep 2004 17:25:58 +0200

WG groups,

this is a heads up on changes to the
draft-ietf-mpls-rsvp-lsp-fastreroute-06.txt, as a
result of the preparation for IESG-review.

The IESG/wg chairs/authors want the working to be
aware of this change and open up a possibility to
comment on it.

The change is for the Vendor Private Use C-Types for the FAST-REROUTE 
and DETOUR objects.  For the C-Types in that range, the first four 
octets after the C-Type MUST be the Vendor's SMI Network Management 
Private Enterprise Code.

Plese send comments to wg mailing list and/or wg co-chairs, before
end of business day (PST) Wednesday 29 October.

/Loa
-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Fri, 24 Sep 2004 13:37:01 +0200

All,

it has been pointed out that I should have mentioned
  that the changed in the draft is in the IANA section
only and that the latest version of the draft is:

draft-ietf-mpls-rsvp-lsp-fastreroute-07.txt

/Loa

-- 
Loa Andersson