Subject: RE: [mpls] Consensus on making two drafts mpls wg documents?

From: "Drake, John E" <[email-masked]>
Date: Tue, 18 Oct 2005 08:18:51 -0700

absolutely

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Tuesday, October 18, 2005 6:45 AM
> To: [email-masked]
> Subject: [mpls] Consensus on making two drafts mpls wg documents?
> 
> 
> Working group,
> 
> the authors of draft-rosen-mpls-multicast-encaps and
> draft-raggarwa-upstream-label has asked that these documents are
> adopted as working group documents.
> 
> The working group chairs would like to see if there is a consensus
> for this. Please send your comments to the mailing list Oct 30th the
> latest. In this case we like to have comments from both those in
> favor and those opposed.
> 
> /Loa
> 
> --
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: [email-masked]
Date: Tue, 18 Oct 2005 11:23:23 -0400

Sounds good to me.

Jordan Britnell, CCNA
 IP Technology Research
 BCE/Bell Canada
 (416) 215-3729
[email-masked]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Drake, John E
Sent: October 18, 2005 11:19 AM
To: Loa Andersson; [email-masked]
Subject: RE: [mpls] Consensus on making two drafts mpls wg documents?

absolutely

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Thu, 20 Oct 2005 09:13:00 +0200

Hi Loa, all,

This is a really relevant extension of the MPLS architecture with applications such as 
P2MP MPLS on LANs,  Mulicast VPN aggregation and P2MP Hierarchy.
Hence I'm strongly in favor.

Regards,

JL 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Loa Andersson
> Envoyé : mardi 18 octobre 2005 15:45
> À : [email-masked]
> Objet : [mpls] Consensus on making two drafts mpls wg documents?
> 
> 
> Working group,
> 
> draft-raggarwa-upstream-label has asked that these documents 
> are adopted as working group documents.
> 
> The working group chairs would like to see if there is a 
> consensus for this. Please send your comments to the mailing 
> list Oct 30th the latest. In this case we like to have 
> comments from both those in favor and those opposed.
> 
> /Loa
> 
> --
> Loa Andersson
>