Subject: [mpls] preliminary mpls agenda for the mpls meeting in Prague

From: Loa Andersson <[email-masked]>
Date: Tue, 06 Mar 2007 10:25:40 +0100

Working Group,

I've uploaded a very preliminary agenda for the meeting in Prague.

Please check if I missed any requests for slots.

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Tue, 06 Mar 2007 10:27:58 +0100

List-UnsubscFrom [email-masked] Tue Mar 06 04:30:03 2007
Date: Tue, 06 Mar 2007 10:25:40 +0100
From: Loa Andersson <[email-masked]>
Organization: Acreo AB
To: [email-masked]
Cc: 
Subject: [mpls] preliminary mpls agenda for the mpls meeting in Prague

Working Group,

/Loa

-- 
Loa Andersson

---

From: Loa Andersson <[email-masked]>
Date: Tue, 06 Mar 2007 10:27:58 +0100

All,

here is also the link to the agenda:

http://www3.ietf.org/proceedings/07mar/agenda/mpls.txt

/Loa

-- 
Loa Andersson

ribe: <https://www1.ietf.org/mailman/listinfo/mpls>,
	<mailto:[email-masked]?subject=unsubscribe>
List-Archive: <http://www1.ietf.org/pipermail/mpls>
List-Post: <mailto:[email-masked]>
List-Help: <mailto:[email-masked]?subject=help>
List-Subscribe: <https://www1.ietf.org/mailman/listinfo/mpls>,
	<mailto:[email-masked]?subject=subscribe>
Errors-To: [email-masked]

All,

here is also the link to the agenda:

http://www3.ietf.org/proceedings/07mar/agenda/mpls.txt

/Loa

-- 
Loa Andersson