Subject: [mpls] draft-decraene-mpls-ldp-interarea-04.txt accepted as wg document

From: Loa Andersson <[email-masked]>
Date: Mon, 11 Jun 2007 10:08:57 +0200

Working Group,

we have good support to make draft-decraene-mpls-ldp-interarea-04.txt
a working group document.

Could the authors please re-publish the draft as
draft-ietf-mpls-ldp-interarea-00.txt.

/Loa

Loa Andersson wrote:
> the poll will end June 5
> 
> /Loa
> 
> Loa Andersson wrote:
>> Working Group,
>>
>> the authors of draft-decraene-mpls-ldp-interarea-04.txt has
>> requested that the draft is made a working group document.
>>
>> Send your comments (pros or cons) to the working group
>> mailing list, or directly to the working group co-chairs.
>>
>> Loa and George
>>
> 
> 

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "KOMPELLA Vach" <[email-masked]>
Date: Wed, 6 Jun 2007 13:23:53 -0500

I guess I am also a little behind.  I had actually accidentally
implemented this, and only subsequently discovered that the route table
must have an exact match prefix for an address FEC signaled via LDP.

It's no biggie to implement.  I believe it will scale down the IGP, and
is a useful extension.

I'm in favor of the draft.

-Vach  

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]] 
> Sent: Thursday, May 24, 2007 7:28 AM
> To: [email-masked]
> Subject: Re: [mpls] poll on 
> draft-decraene-mpls-ldp-interarea-04.txt as wgdocument
> 
> the poll will end June 5
> 
> /Loa
> 
> Loa Andersson wrote:
> > Working Group,
> > 
> requested 
> > that the draft is made a working group document.
> > 
> mailing list, 
> > or directly to the working group co-chairs.
> > 
> > Loa and George
> > 
> 
> 
> --
> Loa Andersson
>