Subject: [mpls] poll on draft-decraene-mpls-ldp-interarea-04.txt as wgdocument ?

From: "Fabien Leclercq" <[email-masked]>
Date: Tue, 5 Jun 2007 17:45:50 +0200

Dear all,

We support this draft as a WG document with the following comments.

1- In Section 3: "Section 3" should be replaced by "Section 4" and "Section
4" should be replaced by "Section 5"

2- The sentence "as traditional layer two aggregation networks are being
replaced by IP/MPLS networks" should be weakened by something like "in a
significant number of cases traditional layers two aggregation networks are
being replaced by IP/MPLS networks".

Cheers

Fabien

-----Message d'origine-----
De : Loa Andersson [mailto:[email-masked]]
Envoyé : mardi 22 mai 2007 19:10
À : [email-masked]
Cc : Ross Callon; David Ward
Objet : [mpls] poll on draft-decraene-mpls-ldp-interarea-04.txt as
wgdocument

Working Group,

the authors of draft-decraene-mpls-ldp-interarea-04.txt has requested that
the draft is made a working group document.

Send your comments (pros or cons) to the working group mailing list, or
directly to the working group co-chairs.

Loa and George

--
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls
_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Tue, 5 Jun 2007 17:53:57 +0200

Hi Fabien,
 
Thanks for your support and comments.
We will account for them in next revision.
 
Best Regards,
 
JL

________________________________

	De : Fabien Leclercq [mailto:[email-masked]] 
	Envoyé : mardi 5 juin 2007 17:46
	À : [email-masked]
	Cc : 'Yaakov Stein'
	Objet : [mpls] poll on draft-decraene-mpls-ldp-interarea-04.txt aswgdocument ?

	Dear all,

	1- In Section 3: "Section 3" should be replaced by "Section 4" and "Section 4" should be replaced by "Section 5"

	2- The sentence "as traditional layer two aggregation networks are being replaced by IP/MPLS networks" should be weakened by something like "in a significant number of cases traditional layers two aggregation networks are being replaced by IP/MPLS networks".

	Cheers

	Fabien

	-----Message d'origine-----

	À : [email-masked]

	wgdocument

	Working Group,

	Loa and George

	--

	Loa Andersson

	                                           [email-masked]

	mpls mailing list

	[email-masked]