Subject: [mpls] draft-nitinb-lsp-ping-over-mpls-tunnel-01 for wg document

From: Loa Andersson <[email-masked]>
Date: Fri, 28 Mar 2008 12:47:06 +0100

Working Group,

the authors of

Mechanism for performing LSP-Ping over MPLS tunnels
<draft-nitinb-lsp-ping-over-mpls-tunnel-01>

have requested that this draft is made a working group
document.

Please send your comments/opinions (both positve and negative)
to the working group mailing list, or directly to the working
group chairs before April 11.

Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Shane Amante <[email-masked]>
Date: Fri, 28 Mar 2008 08:35:31 -0600

Support.

-shane

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 31 Mar 2008 05:22:45 -0700

Loa,

Support.

Yakov.

---

From: Rahul Aggarwal <[email-masked]>
Date: Mon, 31 Mar 2008 12:28:23 -0700 (PDT)

Hi Loa,

> group chairs before April 11.

I am in favor of accepting this as a WG draft.

rahul