Subject: Re: [mpls] #1: draft-nitinb-lsp-ping-over-mpls-tunnel-01 for wg doc

From: Loa Andersson <[email-masked]>
Date: Mon, 31 Mar 2008 16:04:50 +0200

All,

please drop this message, I'm experimenting with an MPLS
working group document tracker, this message was sent by
mistake. There is no dependencies between the nitinb-lsp-ping
draft and the ldp-capabilities draft that is significant here.

/Loa

mpls wrote:
> #1: draft-nitinb-lsp-ping-over-mpls-tunnel-01 for wg doc
> ----------------------------------------------+-----------------------------
>  Reporter:  [email-masked]                         |       Owner:     
>      Type:  task                              |      Status:  new
>  Priority:  major                             |   Milestone:     
> Component:  draft-ietf-mpls-ldp-capabilities  |     Version:     
>  Keywords:                                    |  
> ----------------------------------------------+-----------------------------
>  The MPLS WG mailing list were polled March 31 2008 to see if draft-nitinb-
>  lsp-ping-over-mpls-tunnel-01 should be made a working group document
> 

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "mpls" <[email-masked]>
Date: Mon, 31 Mar 2008 13:55:07 -0000

-- 
Ticket URL: <http://www3.tools.ietf.org/wg/mpls/trac/ticket/1>
mpls <http://tools.ietf.org/wg/mpls/trac/>
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls