Subject: [mpls] Ended: wg last call on draft-ietf-mpls-ldp-igp-sync-01.txt

From: Loa Andersson <[email-masked]>
Date: Mon, 14 Apr 2008 11:02:15 +0200

Working Group,

this working group last call has ended.

There has been comments, could the authors please address the
comments and republish the draft.

Loa and George

Loa Andersson wrote:
> Working group,
> 
> this is to initiate a two week working group last call on:
> 
> draft-ietf-mpls-ldp-igp-sync-01.txt
> 
> Please send your comments to the working group mailing list or
> to the working group chairs before April 11.
> 
> Loa and George
> 

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Mon, 14 Apr 2008 12:48:26 -0400

Will do.
Thanks,
Luyuan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Loa Andersson
Sent: 14 April 2008 05:02
To: [email-masked]; Ross Callon; David Ward
Subject: [mpls] Ended: wg last call on
draft-ietf-mpls-ldp-igp-sync-01.txt

Working Group,

There has been comments, could the authors please address the comments
and republish the draft.

Loa and George

Loa Andersson wrote:
> Please send your comments to the working group mailing list or to the 
> working group chairs before April 11.
> 
> Loa and George
> 

--
Loa Andersson