Subject: Re: [mpls] draft-nitinb-lsp-ping-over-mpls-tunnel-01 for wg document

From: Ben Niven-Jenkins <[email-masked]>
Date: Thu, 03 Apr 2008 11:19:47 +0100

I support this draft becoming a working group document.

I will send some comments on the draft in a separate e-mail.

Ben

> Working Group,
> 
> the authors of
> 
> Mechanism for performing LSP-Ping over MPLS tunnels
> <draft-nitinb-lsp-ping-over-mpls-tunnel-01>
> 
> have requested that this draft is made a working group
> document.
> 
> Please send your comments/opinions (both positve and negative)
> to the working group mailing list, or directly to the working
> group chairs before April 11.
> 
> Loa and George

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: George Swallow <[email-masked]>
Date: Thu, 03 Apr 2008 12:21:42 -0400

Support.

...George

========================================================================
George Swallow             Cisco Systems                  (978) 936-1398
                           1414 Massachusetts Avenue
                           Boxborough, MA 01719

---

From: Ping Pan <[email-masked]>
Date: Thu, 03 Apr 2008 10:24:17 -0700

Support

- Ping

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Thu, 3 Apr 2008 13:35:18 -0400

Support.
Luyuan

---

From: Monique Morrow <[email-masked]>
Date: Fri, 04 Apr 2008 06:41:29 -0700

Also support

---

From: Ron Bonica <[email-masked]>
Date: Tue, 08 Apr 2008 14:47:06 -0400

Also support