Subject: [mpls] emergency help

From: z Asghari <[email-masked]>
Date: Sun, 6 Dec 2009 13:38:23 +0330

hi
I want to implement stack in mpls node.but I can not to do this job.
please help me in coding with ns-2
regards

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Wed, 9 Dec 2009 11:52:37 +0100

Hi Zb,

try to take a look at this link from the research labs of the university
of Pisa:

http://netserv.iet.unipi.it/software/mtens/

Regards
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
z Asghari
Sent: domenica 6 dicembre 2009 11.08
To: [email-masked]
Subject: [mpls] emergency help

hi
I want to implement stack in mpls node.but I can not to do this job.
please help me in coding with ns-2
regards
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls