Subject: [mpls] returning the mpls-tp-oam-framework to the mpls working group

From: Loa Andersson <[email-masked]>
Date: Mon, 14 Jun 2010 14:02:39 +0200

ADs,

we requested publication the mpls working group document
"draft-ietf-mpls-tp-oam-framework-06".

However the volume of comments we now have makes it
reasonable to take the document back for a new working
group last
call.

The mpls working group therefore requests that the document
is returned to the working group for further work.

Loa and George

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Adrian Farrel <[email-masked]>
Date: Tue, 15 Jun 2010 22:37:28 +0100

Hi Loa,

I have moved the draft into the datatracker state "AD is Watching"
It will remain in this state until you send me a new publications request.

Thanks,
Adrian
----- Original Message ----- 
From: "Loa Andersson" <[email-masked]>
To: "Adrian Farrel" <[email-masked]>; "Stewart Bryant" 
<[email-masked]>
Cc: "David Allan I" <[email-masked]>; "Ben Niven-Jenkins" 
<[email-masked]>; "BUSI ITALO" 
<[email-masked]>; <[email-masked]>; <[email-masked]>
Sent: Monday, June 14, 2010 1:02 PM
Subject: returning the mpls-tp-oam-framework to the mpls working group