Subject: Re: [mpls] Subject: poll on draft-chen-mpls-return-path-specified-lsp-ping -takeII

From: "So, Ning" <[email-masked]>
Date: Wed, 30 Jun 2010 14:09:39 +0000

Yes, support.

Ning So

Lead Engineer

Global Data Network Traffic Planning

Verizon, Inc.

(office) 972-729-7905

(Cell) 972-955-0914

--------------------------------------------------

From: "Loa Andersson" <[email-masked]>

Sent: Wednesday, June 30, 2010 3:16 AM

To: <[email-masked]>

Subject: [mpls] poll on draft-chen-mpls-return-path-specified-lsp-ping
-takeII

> Working Group,

> this email is to start poll to adopt

> draft-chen-mpls-return-path-specified-lsp-ping

> as an MPLS working group draft.

> After recent experience, the chairs would like to remind you all what 

> it means to conduct a poll to adopt a draft as a working group draft.

> - Please recall that the IETF does not "vote." Polls of a working

>   group are to gather information to help the chairs make their

>   decisions. Voting is not part of the normal working methods of

>   an IETF working group.

> - The "rough consensus" process used in the working group assumes

>   that people expressing opinions are also participating in the

>   development of standards documents.

> - Subscription to the list specifically to express an opinion is

>   noticed by the chairs who has access to information on the new list

>   members. Such behavior is not part of the normal working methods.

> - The purpose of a poll for adoption is to help the chairs understand

>   the level of support for a document (i.e. who has read it, who

>   believes it is a good starting point for working group work, who

>   will contribute to the work) and whether there are any significant

>   technical issues. Statements of objection must be backed up by

>   proper technical reasons.

> So please respond to this poll indicating whether you support the 

> adoption of this draft or stating your technical issues.

> This poll ends eob July 13.

> Loa and George

> mpls wg co-chairs

> --

> Loa Andersson                         email:
[email-masked]

> Sr Strategy and Standards Manager            [email-masked]

> Ericsson Inc                          phone: +46 10 717 52 13

>                                              +46 767 72 92 13 

> _______________________________________________

> mpls mailing list

> [email-masked]

> https://www.ietf.org/mailman/listinfo/mpls

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 30 Jun 2010 09:31:42 -0500

Yes, support.

Linda Dunbar

Network Product Line 

Huawei Technologies Co.,Ltd.

To: <[email-masked]>

> Loa Andersson                         email: [email-masked]