Subject: [mpls] Query regarding draft-ietf-mpls-ldp-p2mp-10

From: Subinoy Das <[email-masked]>
Date: Thu, 5 Aug 2010 17:47:37 +0530 (IST)

Hi All,

From the draft-ietf-mpls-ldp-p2mp-10 it is not clear about the use of LDP MP 
Status TLV.
In section 12.  IANA considerations it says

   This document creates a new name space (the LDP MP Status Value
   Element type) that is to be managed by IANA, and the allocation of
   the value 1 for the type of MBB Status.

So, will it be used only for MBB?

Thanks,
Subinoy

---

From: Subinoy Das <[email-masked]>
Date: Fri, 6 Aug 2010 14:49:45 +0530 (IST)

Hi,

Can anyone please clarify my doubt? Or is there any other draft that can help 
me?

Regards,
Subinoy

________________________________
From: Subinoy Das <[email-masked]>
To: [email-masked]
Sent: Thu, 5 August, 2010 5:47:37 PM
Subject: [mpls] Query regarding draft-ietf-mpls-ldp-p2mp-10

Hi All,

Thanks,
Subinoy