Subject: Re: [mpls] Working Group Las Call on draft-ietf-mpls-tp-on-demand-cv-03

From: Loa Andersson <[email-masked]>
Date: Sat, 09 Apr 2011 10:02:57 +1000

Working Group,

this working group last call has ended!

There have been comments, could authors/editors please resolve the
comments, share the resoloution with the working group mailing and
publish a new version of the draft.

/Loa
on behalf of the working group chairs

On 2011-03-16 10:26, [email-masked] wrote:
> Working Group,
>
> this is to start a 3 week working group last call on
>
> draft-ietf-mpls-tp-on-demand-cv-03
>
> Please send comments to the working group mailing list
> [email-masked]
>
> The working group last call ends on April 8, 2011.
>
> /Loa
>
>
>
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Loa Andersson <[email-masked]>
Date: Tue, 12 Apr 2011 19:00:15 +0800

All,

this working group last call is closed.

There has been comments, could the authors please resolve the comments,
publish a new version of the draft and share the resolution on the
working group mailing list!

Loa

on behalf of the mpls working group chairs.

--