Subject: Re: [mpls] poll on draft-leymann-mpls-seamless-mpls-03

From: Yakov Rekhter <[email-masked]>
Date: Wed, 27 Apr 2011 07:25:38 -0700

support
  
Yakov.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of loa@p
i.nu
> Sent: Tuesday, April 26, 2011 10:06 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [mpls] poll on draft-leymann-mpls-seamless-mpls-03
> 
> 
> Working Group,
> 
> this is to start a two week poll on making
> 
> draft-leymann-mpls-seamless-mpls-03
> 
> an mpls working group document.
> 
> If you support the document becoming a working group document please respond 
> to this poll with "yes/support"
> 
> If you do not support the document becoming a working group document please 
> respond to this poll with "no/do not support"
> and at the same time give the technical reasons why you are not supporting th
e document.
> 
> If you have technical comments or in any other way want to discuss the 
> document, please send these comments to the mpls working group mailing list, 
> but with another subject than what is on this mail.
> 
> The poll ends May 10th.
> 
> /Loa
> 
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 29 Apr 2011 19:38:55 -0400

yes/support

Regards,
Greg

________________________________
From: <[email-masked]<mailto:[email-masked]>>
Date: Tue, Apr 26, 2011 at 7:06 PM
Subject: [mpls] poll on draft-leymann-mpls-seamless-mpls-03
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>

Working Group,

If you support the document becoming a working group document
please respond to this poll with "yes/support"

If you do not support the document becoming a working group
document please respond to this poll with "no/do not support"
and at the same time give the technical reasons why you are
not supporting the document.

If you have technical comments or in any other way want to
discuss the document, please send these comments to the mpls
working group mailing list, but with another subject than what
is on this mail.

The poll ends May 10th.

/Loa

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls