Subject: Re: [mpls] poll on draft-kompella-mpls-entropy-label as MPLS WG

From: "So, Ning" <[email-masked]>
Date: Mon, 18 Apr 2011 19:26:14 +0000

Yes/support.

Best regards,

Ning So

Network Evolution Planning

Verizon, Inc.

(office) 972-729-7905

(Cell) 972-955-0914

All,

this is to start a two week working group poll on whether to make
draft-kompella-mpls-entropy-label an mpls wg document.

Please send your comments to the [email-masked] mailing list.

The poll ends on May 3rd. 

thanks Ross (as WG co-chair)

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 19 Apr 2011 15:47:37 +0000

Yes/support.

Best regards,

Linda Dunbar

All,

this is to start a two week working group poll on whether to make draft-kompella-mpls-entropy-label an mpls wg document.

Please send your comments to the [email-masked]<mailto:[email-masked]> mailing list.