Subject: [mpls] ICC and CC

From: George Swallow <[email-masked]>
Date: Fri, 17 Jun 2011 09:19:01 -0400

Huub, Italo, Malcolm,

I look to you guys as the authority on this.  Should I prefix the ICC with a
CC?

Thanks,

...George

---

From: George Swallow <[email-masked]>
Date: Fri, 17 Jun 2011 11:32:41 -0400

And if so, do you have a suggestion for the combined fields?

I thought ICC stood for International Carrier Code.   M.1600 does not expand
the acronym.  

...George

On 6/17/11 9:19 AM, "George Swallow" <[email-masked]> wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls