Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

From: Loa Andersson <[email-masked]>
Date: Mon, 24 Oct 2011 07:00:54 -0700

Working Group,

this is to start a two week poll to see if there is support to make
draft-weingarten-mpls-tp-ring-protection an mpls working group draft.

Pleased send your comments to the mpls working group mailing list
([email-masked]).

This poll ends Sun Nov 6.

/Loa
for the mpls wg chairs
-- 
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 24 Oct 2011 16:02:29 +0200

Yes/support

 BR
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: lunedì 24 ottobre 2011 16.01
To: [email-masked]
Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

this is to start a two week poll to see if there is support to make draft-weingarten-mpls-tp-ring-protection an mpls working group draft.

Pleased send your comments to the mpls working group mailing list ([email-masked]).

/Loa
for the mpls wg chairs
--
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Mon, 24 Oct 2011 16:03:28 +0200

Support/Yes

Yaacov Weingarten
Nokia Siemens Networks

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Loa Andersson
Sent: Monday, October 24, 2011 4:01 PM
To: [email-masked]
Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
-- 
--

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Mon, 24 Oct 2011 09:08:41 -0500

Yes, support.

eric

> Loa Andersson
> Sent: Monday, October 24, 2011 10:01 AM
> To: [email-masked]
draft-
> weingarten-mpls-tp-ring-protection an mpls working group draft.
>

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 24 Oct 2011 11:14:58 -0400

Yes/support

	Regards,
		Greg 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, October 24, 2011 7:01 AM
To: [email-masked]
Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
--
--

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 24 Oct 2011 11:39:45 -0400

Yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, October 24, 2011 7:01 AM
To: [email-masked]
Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
--
--

---

From: Yaakov Stein <[email-masked]>
Date: Mon, 24 Oct 2011 16:01:44 +0000

I support elevating this draft to WG status.

Y(J)S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, October 24, 2011 16:01
To: [email-masked]
Subject: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
-- 
--

---

From: "GT RAMIREZ, Medel G." <[email-masked]>
Date: Tue, 25 Oct 2011 08:53:54 +0800

+ 1

Medel
++++++++++++++++++

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Eric Osborne (eosborne)
Sent: Monday, October 24, 2011 10:09 PM
To: Loa Andersson; [email-masked]
Subject: Re: [mpls] poll on draft-weingarten-mpls-tp-ring-protection

Yes, support.

eric

draft-

This e-mail message (including attachments, if any) is intended for the use of the individual or the entity to whom it is addressed and may contain information that is privileged, proprietary, confidential and exempt from disclosure. If you are not the intended recipient, you are notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this communication in error, please notify the sender and delete this E-mail message immediately.

---

From: [email-masked]
Date: Tue, 25 Oct 2011 15:51:11 +0800

Yes/support

Wenjuan

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2011-10-24 22:00

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[mpls] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
-- 
--

---

From: venkatesan mahalingam <[email-masked]>
Date: Wed, 26 Oct 2011 13:48:05 -0500

Yes/Support

Regards,
Venkat.

2011/10/25 <[email-masked]>

>
> Yes/support
>
>
> Wenjuan
>
>
>
>  *Loa Andersson <[email-masked]>*