Subject: [mpls] Poll on two drafts (draft-fbb-mpls-gach-adv and draft-fbb-mpls-tp-ethernet-addressing)

From: Loa Andersson <[email-masked]>
Date: Thu, 05 Jan 2012 12:24:26 +0100

Working Group,

this is to start a two week poll to see if there is support to make
    draft-fbb-mpls-gach-adv-01
    draft-fbb-mpls-tp-ethernet-addressing-01
mpls working group drafts.

Pleased send your comments to the mpls working group mailing list
([email-masked]).

This poll ends January 18, 2012!

Loa
for the mpls wg chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Loa Andersson <[email-masked]>
Date: Tue, 17 Jan 2012 18:07:20 +0100

All,

Since there has been very few responses this poll it has been extended
one week, and now ends Jan 25th.

Please note that the MPLS working group has *a long list* of documents
that authors asked to be polled to become working group documents;
please read the drafts and send comments as response to they polls.

Loa
for the mpls wg chairs

-------------- original mail --------------------

Working Group,

Loa
for the mpls wg chairs

--

---

From: Alexander Vainshtein <[email-masked]>
Date: Tue, 17 Jan 2012 19:44:29 +0200

Support.

Regards,
     Sasha

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Loa Andersson
> Sent: Tuesday, January 17, 2012 7:07 PM
> To: [email-masked]
> Subject: [mpls] Extended - Poll on two drafts (draft-fbb-mpls-gach-adv and
> draft-fbb-mpls-tp-ethernet-addressing)
> 
> All,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 17 Jan 2012 18:38:32 -0500

Support both.

	Regards,
		Greg

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, January 17, 2012 9:07 AM
To: [email-masked]
Subject: [mpls] Extended - Poll on two drafts (draft-fbb-mpls-gach-adv and draft-fbb-mpls-tp-ethernet-addressing)

All,

Since there has been very few responses this poll it has been extended one week, and now ends Jan 25th.

Please note that the MPLS working group has *a long list* of documents that authors asked to be polled to become working group documents; please read the drafts and send comments as response to they polls.

Loa
for the mpls wg chairs

-------------- original mail --------------------

Working Group,

Pleased send your comments to the mpls working group mailing list ([email-masked]).

Loa
for the mpls wg chairs

-- 

                                              +46 767 72 92 13 _______________________________________________

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Tue, 17 Jan 2012 22:21:38 -0600

Support.
Luyuan

> Sent: Tuesday, January 17, 2012 12:07 PM
> To: [email-masked]
> Subject: [mpls] Extended - Poll on two drafts (draft-fbb-mpls-gach-adv
> and draft-fbb-mpls-tp-ethernet-addressing)
> 
> All,
>

---

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Wed, 18 Jan 2012 10:32:19 +0100

Support

-----Original Message-----
ext Loa Andersson

All,

Loa
for the mpls wg chairs

-------------- original mail --------------------

Working Group,

Loa
for the mpls wg chairs

--

---

From: [email-masked]
Date: Wed, 18 Jan 2012 17:36:06 +0800

Support

Fei

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2012-01-18 01:07

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[mpls] Extended - Poll on two drafts (draft-fbb-mpls-gach-adv and 
draft-fbb-mpls-tp-ethernet-addressing)

All,

Loa
for the mpls wg chairs

-------------- original mail --------------------

Working Group,

Loa
for the mpls wg chairs

--

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 18 Jan 2012 13:40:04 -0500

Yes/support

Regards,
Jeff

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, January 17, 2012 9:07 AM
To: [email-masked]
Subject: [mpls] Extended - Poll on two drafts (draft-fbb-mpls-gach-adv and draft-fbb-mpls-tp-ethernet-addressing)

All,

Loa
for the mpls wg chairs

-------------- original mail --------------------

Working Group,

Loa
for the mpls wg chairs

--

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 20 Jan 2012 09:01:51 -0500

Loa,

I support both drafts to become WG drafts.

Cheers,
Andy

---

From: Loa Andersson <[email-masked]>
Date: Thu, 26 Jan 2012 11:48:40 +0100

Working group,

this poll has been closed and we have two new working group documents!

Can the authors please republish then as:

draft-ietf-mpls-gach-adv-00
draft-ietf-mpls-tp-ethernet-addressing-00

without any other changes than filename and dates!

Loa
for the mpls working group chairs

--