Subject: Re: [mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

From: Huub van Helvoort <[email-masked]>
Date: Fri, 09 Aug 2013 22:49:34 +0200

As the editor of this draft I support publication.

Only one comment: I would like to acknowledge the contributions by
Tom Petch to improve the quality of this draft.

Cheers, Huub.

=======
> Working Group,
>
> This is to start Working Group last call
> ondraft-ietf-mpls-tp-rosetta-stone-11.txt
>
> Please send your comments to the mpls working groupmailing list
> ([email-masked] <mailto:[email-masked]>).
>
> Please send both technical comments, and (if you are happywith the
> document as is)
>
> also send indications of support.
>
> There are no IPR claims against this draft.The co-authors have stated
> that they are not
>
> awareof any IPR applicable to this draft.If anyone else in the working
> group is aware of
>
> IPRs claims againstthis draft, the time to disclose that is now.
>
> Due to the upcoming IETF meeting in Berlin, this last call will be
> extended by an extra week
>
> (which implies that the last call will be ongoing during the IETF
> meeting). This working group
>
> last call will end on August 14, 2013.
>
> Ross
>
> for the wg co-chairs
>
>
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: "Ryoo, Jeong-dong" <[email-masked]>
Date: Fri, 9 Aug 2013 23:41:07 +0000

Hi,

I support the publication of this document as it can be served as good foundation for understanding the documents written by the other SDO.

Best regards,

Jeong-dong

=======
> ([email-masked] ).

---

From: Yuji Tochio <[email-masked]>
Date: Mon, 12 Aug 2013 09:59:42 +0900

Hi all

I also support the publication.

Regards, Yuji

---

From: Mach Chen <[email-masked]>
Date: Mon, 12 Aug 2013 01:48:46 +0000

Hi,

I have read the draft, I think the draft is useful and well written. So, I support to publish the daft.

Best regards,
Mach

From: [email-masked] [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Wednesday, July 24, 2013 10:31 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

Working Group,

This is to start Working Group last call on  draft-ietf-mpls-tp-rosetta-stone-11.txt

Please send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Please send both technical comments, and (if you are happy with the document as is)
also send indications of support.

There are no IPR claims against this draft. The co-authors have stated that they are not
aware of any IPR applicable to this draft. If anyone else in the working group is aware of
IPRs claims against this draft, the time to disclose that is now.

Due to the upcoming IETF meeting in Berlin, this last call will be extended by an extra week
(which implies that the last call will be ongoing during the IETF meeting). This working group
last call will end on August 14, 2013.

Ross
for the wg co-chairs

---

From: "Hejia (Jia)" <[email-masked]>
Date: Mon, 12 Aug 2013 02:53:17 +0000

Support.

B.R.
Jia

发件人: [email-masked] [mailto:[email-masked]] 代表 Ross Callon
发送时间: 2013年7月24日 10:31
收件人: [email-masked]; [email-masked]
抄送: [email-masked]
主题: [mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

Working Group,

Ross
for the wg co-chairs

---

From: Larry <[email-masked]>
Date: Tue, 13 Aug 2013 10:07:26 +0800 (CST)

+1
 
*************************************************************************
Han Li, Ph.D 
China Mobile Research Institute
32 Xuanwumen West Street, Xicheng District, Beijing 100053, China 
Fax: +86 10 63135159 
MOBILE: 13501093385 
*************************************************************************

________________________________
 发件人： Yuji Tochio <[email-masked]>
收件人： [email-masked] 
发送日期： 2013年8月12日, 星期一, 8:59 上午
主题: Re: [mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

Hi all

Regards, Yuji

>> last call will end on August 14, 2013.
mpls mailing list [email-masked] https://www.ietf.org/mailman/listinfo/mpls

---

From: t.petch <[email-masked]>
Date: Tue, 13 Aug 2013 12:41:46 +0100

----- Original Message -----
From: "Huub van Helvoort" <[email-masked]>
To: "Ross Callon" <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>;
<[email-masked]>
Sent: Friday, August 09, 2013 9:49 PM

> Tom Petch to improve the quality of this draft.

And I would like to acknowledge all the work that Huub  has done to
produce a document worthy of publication.

I wonder (!) about

3.9 First use of PM, worth expanding; I had assumed that Problem
Management is intended, but note that RFC6371, RFC5921 etc would say
that it is Performance Monitoring

3.36.   Server layer:
   A service layer is a layer network
/service/server/?

Tom Petch

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 15 Aug 2013 09:59:46 +0200

Hello Tom,

Thanks for the nit picking (in the positive sense)

in 3.9
PM == Performance Monitoring
and
indeed in 3.36
/service/server/

I will make sure these are included in the final document.

Cheers, Huub.

---

From: Ross Callon <[email-masked]>
Date: Thu, 15 Aug 2013 21:11:32 +0000

This last call has now ended, with solid support and no opposition.

There have been a few comments regarding updates that should be made to the document before we request publication.  Authors, please update the document according to comments received. After the document is updated I will submit it to our AD for publication.

Thanks, Ross

From: Ross Callon [mailto:[email-masked]]
Sent: Tuesday, July 23, 2013 10:31 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]; Martin Vigoureux
Subject: MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

Working Group,

Ross
for the wg co-chairs