Subject: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

From: Jeff Tantsura <[email-masked]>
Date: Tue, 8 Oct 2013 17:18:57 +0000

Yes/ support

Cheers,
Jeff

>
>-----Original Message-----
>From: Loa Andersson <[email-masked]>
>Date: Friday, October 4, 2013 8:40 AM
>To: "[email-masked]" <[email-masked]>
>Cc: "[email-masked]" <[email-masked]>,
>"[email-masked]"
><[email-masked]>
>Subject: [mpls] poll to see if we have consensus to make
>draft-osborne-mpls-psc-updates a working group document
>
>>Working Group,
>>
>>This is to start a two week poll on to see if we have consensus to adopt
>>draft-osborne-mpls-psc-updates-03 as an MPLS working group document.
>>
>>Please send your comments (support/not support) to the mpls working
>>group mailing list (mpls at ietf.org). Please give a technical
>>motivation for your support/not support, especially if you think that
>>the document should not be adopted as a working group document.
>>
>>Please note that this document only updates RFC6378 and that we chosen
>>this path rather than do a RFC6378bis.
>>
>>This poll ends October 18, 2013.
>>
>>There are no IPR claims disclosed against this document.
>>
>>The author has stated on the working group mailing list that he is
>>not aware of any IPRs related to this draft.
>>However if you are on the the mpls working group mailing list and
>>aware of IPR that relates to this draft, the time to disclose
>>this is now.
>>
>>/Loa
>>(mpls wg co-chair)
>>-- 
>>
>>
>>Loa Andersson                        email: [email-masked]
>>Senior MPLS Expert                          [email-masked]
>>Huawei Technologies (consultant)     phone: +46 739 81 21 64
>>_______________________________________________
>>mpls mailing list
>>[email-masked]
>>https://www.ietf.org/mailman/listinfo/mpls
>
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 8 Oct 2013 13:27:46 -0400

Yes/support.

Cheers,
Andy

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 8 Oct 2013 17:46:09 +0000

yes/support

	Regards,
		Greg

>>>Please note that this document only updates RFC6378 and that we 
>>>chosen this path rather than do a RFC6378bis.
>>>
>>>aware of IPR that relates to this draft, the time to disclose this is 
>>>now.
>>>
>>>/Loa
>>>(mpls wg co-chair)
>>>--
>>>
>>>