Subject: [mpls] IPR poll on draft-osborne-mpls-psc-updates

From: Loa Andersson <[email-masked]>
Date: Fri, 04 Oct 2013 10:54:00 +0800

Working Group,

The author of draft-osborne-mpls-psc-updates is preparing the document
for the poll to be adopted as a working group document.

Before we start the the adoption poll we will do an IPR poll.

This mail starts that IPR poll.

Are you aware of any IPR that applies to draft-osborne-mpls-psc-updates?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email regardless of whether or not you are aware of any relevant
IPR. *The response needs to be sent to the MPLS wg mailing list.* The 
documents will not advance to the next stage until a response
has been received from each author and contributor.

If you are on the MPLS WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

Thanks, Loa
(as MPLS WG co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Fri, 4 Oct 2013 11:48:53 +0000

I am not aware of any IPR that applies to this draft.

eric

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Thursday, October 03, 2013 10:54 PM
> To: [email-masked]; [email-masked]; mpls-
> [email-masked]; VIGOUREUX, MARTIN (MARTIN)
> Subject: IPR poll on draft-osborne-mpls-psc-updates
> 
> Working Group,
>