Subject: Re: [mpls] Correction - Poll to see if we have consensus to make draft-osborne-mpls-extended-admin-groups a wg document

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Wed, 2 Oct 2013 18:06:23 +0000

Support as author.

eric

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Friday, September 27, 2013 10:51 PM
> To: [email-masked]; [email-masked]; VIGOUREUX, MARTIN
> (MARTIN); [email-masked]
> Subject: Correction - Poll to see if we have consensus to make draft-
> osborne-mpls-extended-admin-groups a wg document
> 
> Folks,
> 
> the correct name of the document is
> draft-osborne-mpls-extended-admin-groups-02
> 
> /Loa
> 
> On 2013-09-28 10:45, Loa Andersson wrote:
> > Working Group,
> >
> > This is to start a two week poll on te see if we have consensus to
> adopt
> > draft-osborne-mpls-extended-admin-group-02 as an MPLS working group
> > document.
> >
> > Please send your comments (support/not support) to the mpls working
> > group mailing list (mpls at ietf.org). Please give a technical
> > motivation for your support/not support, especially if you think that
> > the document should not be adopted as a working group document.
> >
> > This poll ends October 12, 2013.
> >
> > There are no IPR claims against this document:
> >
> > The author has stated on the working group mailing list
> > that he is not aware of any IPR claims against this draft.
> > However if you are on the the mpls working group mailing list and
> > aware of IPR that relates to this draft, the time to disclose
> > this is now.
> >
> > /Loa
> > (mpls wg co-chair)
> 
> --
> 
> 
> Loa Andersson                        email: [email-masked]
> Senior MPLS Expert                          [email-masked]
> Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Wed, 2 Oct 2013 19:11:23 +0000

Support! 

Thanks

Regards Š Zafar

-----Original Message-----
From: Loa Andersson <[email-masked]>
Date: Friday, September 27, 2013 10:50 PM
To: "[email-masked]" <[email-masked]>, "[email-masked]"
<[email-masked]>, Martin Vigoureux
<[email-masked]>,
"[email-masked]"
<[email-masked]>
Subject: [mpls] Correction - Poll to see if we have consensus to make
draft-osborne-mpls-extended-admin-groups a wg document

>> This is to start a two week poll on te see if we have consensus to adopt
>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Wed, 2 Oct 2013 21:06:01 +0000

Yes, support.

Regards,
Tarek

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Thu, 3 Oct 2013 14:51:07 +0000

Support.

Thanks,
Rakesh

---

From: Loa Andersson <[email-masked]>
Date: Tue, 15 Oct 2013 13:27:05 +0800

Working Group,

This poll has ended and we have a new working group document.

Could the author please re-post the draft as

draft-ietf-mpls-extended-admin-group-00

without any other changes than file name, date and version number.

/Loa
mpls wg co-chair

--