Subject: Re: [mpls] working group last call on draft-ietf-mpls-lsp-ping-ttl-tlv

From: Loa Andersson <[email-masked]>
Date: Sat, 05 Oct 2013 13:45:20 +0800

Authors,

I've reviewed the document, please find my comments in the attached
word-file.

/Loa

On 2013-09-18 19:41, Loa Andersson wrote:
> Working Group,
>
> this is to start a two week+ working group last call on
> draft-ietf-mpls-lsp-ping-ttl-tlv-05.
>
> Please send your comment to working group mailing lists ([email-masked]).
>
> We did an IPR poll on this document prior to starting the wglc.
> All the authors responded to the IPR poll that they are not aware of
> any IPR's relating to this document.
>
> There are no IPRs disclosed against this document.
>
> The working group last call will end Friday October 4, 2913.
>
> /Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Tue, 08 Oct 2013 13:10:26 +0800

Working Group,

this working group last call is closed.

There were comments; can the authors please address the comments,
verify with the people making comments and re-post a new version
of the document.

/Loa
for the mpls wg chairs

--