Subject: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

From: Loa Andersson <[email-masked]>
Date: Fri, 04 Oct 2013 20:40:35 +0800

Working Group,

This is to start a two week poll on to see if we have consensus to adopt
draft-osborne-mpls-psc-updates-03 as an MPLS working group document.

Please send your comments (support/not support) to the mpls working
group mailing list (mpls at ietf.org). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

Please note that this document only updates RFC6378 and that we chosen
this path rather than do a RFC6378bis.

This poll ends October 18, 2013.

There are no IPR claims disclosed against this document.

The author has stated on the working group mailing list that he is
not aware of any IPRs related to this draft.
However if you are on the the mpls working group mailing list and
aware of IPR that relates to this draft, the time to disclose
this is now.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Fri, 4 Oct 2013 13:05:07 +0000

Support (as author).

eric

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Friday, October 04, 2013 8:41 AM
> To: [email-masked]
> Cc: [email-masked]; VIGOUREUX, MARTIN
> (MARTIN); [email-masked]
> Subject: poll to see if we have consensus to make draft-osborne-mpls-
> psc-updates a working group document
> 
> Working Group,
>

---

From: Scott Mansfield <[email-masked]>
Date: Fri, 4 Oct 2013 13:48:44 +0000

Support.

Regards,
-scott.

----- Original Message -----
From: "Eric Osborne (eosborne)" <[email-masked]>
To: Loa Andersson <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Sent: 2013/10/04 9:17
Subject: Re: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

Support (as author).

eric

> aware of IPR that relates to this draft, the time to disclose
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "Kyung-Yeop Hong (hongk)" <[email-masked]>
Date: Fri, 4 Oct 2013 15:11:44 +0000

Support.

KY

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Friday, October 04, 2013 8:41 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

Working Group,

Please send your comments (support/not support) to the mpls working group mailing list (mpls at ietf.org). Please give a technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

Please note that this document only updates RFC6378 and that we chosen this path rather than do a RFC6378bis.

The author has stated on the working group mailing list that he is not aware of any IPRs related to this draft.
However if you are on the the mpls working group mailing list and aware of IPR that relates to this draft, the time to disclose this is now.

/Loa
(mpls wg co-chair)
--

---

From: Huub van Helvoort <[email-masked]>
Date: Fri, 04 Oct 2013 22:42:43 +0200

Support,

Huub.

===========

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: [email-masked]
Date: Tue, 8 Oct 2013 17:18:55 -0400

Yes/support

Regards,

Malcolm

Loa Andersson <[email-masked]> 
Sent by: [email-masked]
04/10/2013 08:40 AM

To
"[email-masked]" <[email-masked]>
cc
"[email-masked]" <[email-masked]>, 
"[email-masked]" 
<[email-masked]>
Subject
[mpls] poll to see if we have consensus to make 
draft-osborne-mpls-psc-updates a working group document

Working Group,

/Loa
(mpls wg co-chair)
-- 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.

---

From: "Shah, Himanshu" <[email-masked]>
Date: Wed, 9 Oct 2013 05:32:23 -0400

Yes/support.
/himanshu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Friday, October 04, 2013 8:41 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Wed, 9 Oct 2013 10:22:03 +0000

Support

------------------------------------------------------------------
Telecom Italia
Alessandro Gerardo D'Alessandro
Transport Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Loa Andersson
Inviato: venerdì 4 ottobre 2013 14:41
A: [email-masked]
Cc: [email-masked]; [email-masked]
Oggetto: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

Working Group,

/Loa
(mpls wg co-chair)
--

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 9 Oct 2013 10:23:52 +0000

Yes/support

 BR
Daniele

> Oggetto: [mpls] poll to see if we have consensus to make draft-osborne-
> mpls-psc-updates a working group document
> 
> Working Group,
> 
> group mailing list (mpls at ietf.org). Please give a technical motivation for your
> support/not support, especially if you think that the document should not be
> adopted as a working group document.
> 
> However if you are on the the mpls working group mailing list and aware of
> IPR that relates to this draft, the time to disclose this is now.
> 
> /Loa
> (mpls wg co-chair)
> --
> 
> 
> Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle
> persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla
> conoscenza di queste informazioni sono rigorosamente vietate. Qualora
> abbiate ricevuto questo documento per errore siete cortesemente pregati di
> darne immediata comunicazione al mittente e di provvedere alla sua
> distruzione, Grazie.
> 
> This e-mail and any attachments is confidential and may contain privileged
> information intended for the addressee(s) only. Dissemination, copying,
> printing or use by anybody else is unauthorised. If you are not the intended
> recipient, please delete this message and any attachments and advise the
> sender by return e-mail, Thanks.
>

---

From: Aidan Copeland <[email-masked]>
Date: Tue, 8 Oct 2013 16:03:24 +0000

Support.

Aidan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: 04 October 2013 13:53
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-osborne-mpls-psc-updates a working group document

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: [email-masked]
Date: Thu, 10 Oct 2013 17:44:54 +0500

Support

Fei

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2013/10/04 17:40

收件人
抄送
主题

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: Mach Chen <[email-masked]>
Date: Fri, 11 Oct 2013 01:28:37 +0000

Yes/support.

Best regards,
Mach

> Sent: Friday, October 04, 2013 8:41 PM
> To: [email-masked]
> Subject: [mpls] poll to see if we have consensus to make

---

From: Loa Andersson <[email-masked]>
Date: Sat, 19 Oct 2013 10:23:34 +0800

Working Group,

This poll for adoption has been closed - and we have a new working group
document.

Can the author please re-post the document as

draft-ietf-mpls-psc-updates-00

without any other changes than file name, version and dates.

/Loa
mpls wg co-chair

--