Subject: [mpls] Implementation poll for draft-ietf-mpls-tp-te-mib

From: Loa Andersson <[email-masked]>
Date: Tue, 01 Oct 2013 18:06:40 +0800

Working Group,

draft-ietf-mpls-tp-te-mib has been updated after working group
last call (version -06) and the MIB Doctors and authors are noe
working to tie up the last lose ends. Once the new version is
posted we are almost ready to send it to the IESG with a request
for publication.

In preparing the shepherd write-up we need information on existing
implementations.

This is to start a poll for implementations of draft-ietf-mpls-
tp-te-mib.

If you have an implementation please respond to the mailing-list
or directly to the wg-chairs.

/Loa
for the wg chairs
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Agrahara Kiran Koushik <[email-masked]>
Date: Wed, 2 Oct 2013 22:28:04 -0500

Hi
We(Cisco) implemented draft-ietf-mpls-tp-te-mib in 2012 and it is now in released software.

Thanks
Kiran

> ---------- Forwarded message ----------
> From: Loa Andersson <[email-masked]>
> Date: Tue, Oct 1, 2013 at 3:06 AM
> Subject: [mpls] Implementation poll for draft-ietf-mpls-tp-te-mib
> To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, [email-masked], "VIGOUREUX, MARTIN (MARTIN)" <[email-masked]>
> 
> 
> Working Group,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>