Subject: [mpls] please proceed the publication process for draft-ietf-mpls-ldp-applicability-label-adv

From: Loa Andersson <[email-masked]>
Date: Wed, 29 Jan 2014 15:32:55 +0800

Adrian,

The short working group last call on draft-ietf-mpls-ldp-applicability-
label-adv has been closed.

We have support to progress the document with the changes that were
made during the AD evaluation. The document shepherd write-up has been
updated to reflect this.

Please re-start the publication process.

/Loa
document shepherd

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 29 Jan 2014 10:12:21 -0000

Received and processing.

Thanks,
Adrian

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: 29 January 2014 07:33
> To: Adrian Farrel
> Cc: [email-masked]; [email-masked]; VIGOUREUX, MARTIN (MARTIN);
> [email-masked]
> Subject: please proceed the publication process for draft-ietf-mpls-ldp-
> applicability-label-adv
> 
> Adrian,
>