Subject: [mpls] Last Call comment: <draft-ietf-mpls-oam-ipv6-rao-02.txt>

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 22 Jan 2015 10:24:34 -0000

A small nit to include in the last call comments...

Section 5
OLD
   "IPv6 Router Alert Option Values" registry defined by [RFC5350] and
NEW
   "IPv6 Router Alert Option Values" registry defined by [RFC2711] and
   updated by [RFC5350] and
END

Adrian

> -----Original Message-----
> From: IETF-Announce [mailto:[email-masked]] On Behalf Of The
> IESG
> Sent: 21 January 2015 23:23
> To: IETF-Announce
> Cc: [email-masked]
> Subject: Last Call: <draft-ietf-mpls-oam-ipv6-rao-02.txt> (IPv6 Router Alert
> Option for MPLS OAM) to Proposed Standard

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Thu, 22 Jan 2015 13:58:34 +0000

Thanks Adrian. Good point. Updated in our working copy.

— Carlos.

> On Jan 22, 2015, at 5:24 AM, Adrian Farrel <[email-masked]> wrote:
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls