Subject: [mpls] Comment on draft-ietf-mpls-entropy-lsp-ping

From: <[email-masked]>
Date: Mon, 19 Jan 2015 17:41:28 +0000

Hi,

A quick note to spot a typo in section 2:

Note that the terms "IP Based Load Balancer", "Label Based Load
   Balancer" and "Label Based Load Balancer" are in context of how
   received MPLS echo request is handled by the responder LSR.

Regards,

Youssef El Fathi

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Mon, 19 Jan 2015 23:43:25 +0000

Hi Youssef,

Good catch, what you pointed out is indeed a typo. We will address it in the next revision.

Thanks!

-Nobo

From: mpls [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, January 19, 2015 12:41 PM
To: [email-masked]
Subject: [mpls] Comment on draft-ietf-mpls-entropy-lsp-ping

Hi,

Regards,

Youssef El Fathi

Thank you.