Subject: Re: [mpls] Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06

From: [email-masked]
Date: Fri, 25 Sep 2015 08:36:16 +0800

Yes/Support

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Wednesday, September 23, 2015 3:00 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for adoption for 
draft-cheng-mpls-tp-shared-ring-protection-06

This is to start a two week poll on adopting 
draft-cheng-mpls-tp-shared-ring-protection-06
as an MPLS working group document.
 
Please send your comments (support/not support) to the mpls working group 
mailing list ([email-masked]).
 
There are four IPR disclosures pertaining to the draft, which can be found 
at: 
https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-cheng-mpls-tp-shared-ring-protection
 
The authors and contributors have all indicated that they are not aware of 
any other IPR that 
applies to this document (other than what is mentioned in the existing 
disclosures). 
 
This poll for adoption will end Thursday October 8, 2015. 
 
Thanks, Ross
 
 _______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: xuyunbin <[email-masked]>
Date: Fri, 25 Sep 2015 22:13:03 +0800

Yes, support.

Best Regards
-----------------------------------------------------------------
Xu Yunbin 徐云斌 
 
传送与接入研究部
工业和信息化部电信研究院通信标准研究所（原工业和信息化部电信传输研究所）
Research Institute of Telecommunications Transmission (RITT),
China Academy of Telecom. Research (CATR), MIIT
 
TEL: 86-10-62300112, 86-18601328841
E-mail: [email-masked] ,   [email-masked]
-----------------------------------------------------------------

Subject: RE: [mpls] Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06
-----Original Message-----
Subject: [mpls] Poll for adoption for
draft-cheng-mpls-tp-shared-ring-protection-06
Date: Wed, 23 Sep 2015 21:59:37 +0000
From: Ross Callon <[email-masked]>
To: [email-masked] <[email-masked]>
CC: [email-masked] <[email-masked]>
 
This is to start a two week poll on adopting
draft-cheng-mpls-tp-shared-ring-protection-06
as an MPLS working group document.
Please send your comments (support/not support) to the mpls working group mailing list ([email-masked] <mailto:[email-masked]>).
There are four IPR disclosures pertaining to the draft, which can be found
at:
_https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-cheng-mpls-t
p-shared-ring-protection_
The authors and contributors have all indicated that they are not aware of any other IPR that applies to this document (other than what is mentioned in the existing disclosures).
This poll for adoption will end Thursday October 8, 2015.
Thanks, Ross

---

From: Tao Gu <[email-masked]>
Date: Fri, 25 Sep 2015 09:20:42 -0700

Support.

Tao Gu
Centec Networks
www.centecnetworks.com

> ==========================================================
>
> [mpls] Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06
>
> Ross Callon <[email-masked] <mailto:[email-masked]>> Wed, 23 
> September 2015 21:59 UTCShow header
>
> mailing list ([email-masked]<mailto:[email-masked] 
> <mailto:[email-masked]%3cmailto:[email-masked]>>).
>
> There are four IPR disclosures pertaining to the draft, which can be 
> found at:
>
> The authors and contributors have all indicated that they are not 
> aware of any other IPR that
>

---

From: Zongying He <[email-masked]>
Date: Mon, 28 Sep 2015 04:50:31 +0000

Support!

Thanks & Best Regards,
Zongying

From: mpls [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, September 28, 2015 9:54 AM
To: Ross Callon
Cc: [email-masked]; [email-masked]; mpls
Subject: [mpls] 答复: Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06

Support！

发件人:         Ross Callon <[email-masked]<mailto:[email-masked]>>
收件人:         "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>,
抄送:        "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
日期:         2015/09/24 06:00
主题:        [mpls] Poll for adoption for        draft-cheng-mpls-tp-shared-ring-protection-06
发件人:        "mpls" <[email-masked]<mailto:[email-masked]>>
________________________________

This is to start a two week poll on adopting draft-cheng-mpls-tp-shared-ring-protection-06
as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

There are four IPR disclosures pertaining to the draft, which can be found at:
https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-cheng-mpls-tp-shared-ring-protection

The authors and contributors have all indicated that they are not aware of any other IPR that
applies to this document (other than what is mentioned in the existing disclosures).

Thanks, Ross

 _______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

--------------------------------------------------------

ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.

---

From: Italo Busi <[email-masked]>
Date: Mon, 28 Sep 2015 07:52:59 +0000

Yes, support

Italo

> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <[email-masked]>
> Message-ID:
> 	<[email-masked]
> .outlook.com>
> 
> Content-Type: text/plain; charset="us-ascii"
> 
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]<mailto:[email-masked]>).
> 
> The authors and contributors have all indicated that they are not aware
> of any other IPR that applies to this document (other than what is
> mentioned in the existing disclosures).
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL:
> <https://mailarchive.ietf.org/arch/browse/mpls/attachments/20150923/a9c
> be3eb/attachment.html>
> 
> ------------------------------
>