Subject: Re: [mpls] Poll for adoption: draft-raza-mpls-ldp-mldp-yang

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Wed, 10 Aug 2016 14:44:07 +0000

Working Group,

This working group adoption poll is now closed. We have a new working group document.

Can the authors please post a new version for:
draft-ietf-mpls-ldp-mldp-yang-00
With no change other than fielname, version and dates (compared to the document that was polled).

Regards,
Tarek (as document Shepherd)

On 2016-07-20, 5:36 AM, "Tarek Saad (tsaad)" <[email-masked]> wrote:

>Hi WG,
>
>This is start of a two week poll on making draft-raza-mpls-ldp-mldp-yang a MPLS working group document.
>Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document. If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.
>
>The poll ends July 31, 2016.
>
>Regards,
>Tarek and MPLS WG chairs

---

From: "Kamran Raza (skraza)" <[email-masked]>
Date: Tue, 16 Aug 2016 19:54:21 +0000

I will post it later today.

Rgds.
‹
Kamran

On 2016-08-10, 10:44 AM, "Tarek Saad (tsaad)" <[email-masked]> wrote:

>>Please send email to the list indicating ³yes/support² or ³no/do not
>>support². If indicating no, please state your technical reservations
>>with the document. If yes, please also feel free to provide comments
>>you'd like to see addressed once the document is a WG document.
>>
>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls