Subject: Re: [mpls] [Idr] [bess] Working Group Last Call on draft-ietf-mpls-rfc3107bis

From: "Gaurav Dawra (gdawra)" <[email-masked]>
Date: Wed, 19 Apr 2017 20:47:29 +0000

Support the publication.

Regards,
 
Gaurav

On 4/19/17, 12:54 PM, "Idr on behalf of Acee Lindem (acee)" <[email-masked] on behalf of [email-masked]> wrote:

    Hi Loa, et al, 
    
    I support publication of this draft as a standards track document. It is
    well-written and handles previously unspecified details of single and
    multiple label BGP advertisement.
    
    Thanks,
    Acee 
    
    On 4/4/17, 8:33 AM, "BESS on behalf of Loa Andersson"
    <[email-masked] on behalf of [email-masked]> wrote:
    
    >Working Groups,
    >
    >This is to initiate a two week working group last call in four working
    >groups on draft-ietf-mpls-rfc3107bis-01.
    >
    >According to agreement when we decided to host this document in the
    >MPLS working group, this last call is also copied to the IDR and BESS
    >working groups.
    >
    >Please send your comments to the mpls wg mailing list ([email-masked]),
    >if you are not subscribed to the mpls wg list, send to "your own"
    >working group mailing list, and we'll make sure they are posted to the
    >MPLS wg list.
    >
    >There are no IPR disclosures against this document.
    >
    >All the authors and contributors have stated on the working group
    >mailing list that they are not aware of any other IPRs that relates
    >to this document.
    >
    >This working group last call ends April 20, 2017.
    >
    >
    >/Loa
    >MPLS wg co-chairs
    >-- 
    >
    >
    >Loa Andersson                        email: [email-masked]
    >Senior MPLS Expert                          [email-masked]
    >Huawei Technologies (consultant)     phone: +46 739 81 21 64
    >
    >_______________________________________________
    >BESS mailing list
    >[email-masked]
    >https://www.ietf.org/mailman/listinfo/bess
    
    _______________________________________________
    Idr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/idr

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Thu, 20 Apr 2017 15:31:44 +0000

I support as well.

> On 4/19/17, 12:54 PM, "Idr on behalf of Acee Lindem (acee)" <idr-
> [email-masked] on behalf of [email-masked]> wrote:
> 
>     Hi Loa, et al,
>