Subject: Re: [mpls] WG adoption poll for draft-cheng-mpls-inband-pm-encapsulation

From: Yisong Liu<[email-masked]>
Date: 12 Jan 2021 10:16:58 +0800

Hi all
I support the adoption of this draft.
ThanksYisong
发件人：Tarek Saad  <[email-masked]>
收件人："[email-masked]" <[email-masked]>
抄　送: "[email-masked]" <[email-masked]>,"[email-masked]" <[email-masked]>
发送时间：2021-01-05 23:41:37
主题：[mpls] WG adoption poll for draft-cheng-mpls-inband-pm-encapsulation

Working Group,

This is to start a two week poll on adopting draft-cheng-mpls-inband-pm-encapsulation as a MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]). Please give a technical motivation for your support/no support, especially if you think that the  document should not be adopted as a working group document.

We have done an IPR poll for this document. All the co-authors have responded that they are unaware of any IPRs related to this draft.

The working group adoption poll ends January 20, 2021.

Regards,

Tarek (mpls wg co-chair)

---

From: "Feng Yang" <[email-masked]>
Date: Wed, 13 Jan 2021 15:20:58 +0800

Hi,

Support.

With this, we can have the unified way to handle VPN/Tunnel level loss/delay
measurement.

BR，

杨锋

Feng Yang

中国移动通信研究院 网络与IT技术研究所

地址：北京市宣武门西大街32号

邮编：100053

电话：15801696688-35090      

手机：13911161498

Email:  <mailto:[email-masked]> [email-masked]

---

From: [email-masked]<[email-masked]>
Date: Thu, 14 Jan 2021 09:44:16 +0800 (GMT+08:00)

Hi all,

i support the adoption.

Regards,

Peng(CMCC)

---Original---

From: "Feng Yang"<[email-masked]>

Date: Wed, Jan 13, 2021 15:20 PM

To: "mpls"<[email-masked]>;

Subject: Re: [mpls] WG adoption poll for draft-cheng-mpls-inband-pm-encapsulation

Hi,

Support.

With this, we can have the unified way to handle VPN/Tunnel level loss/delay measurement.

BR，

杨锋

Feng Yang

中国移动通信研究院 网络与IT技术研究所

地址：北京市宣武门西大街32号

邮编：100053

电话：15801696688-35090

手机：13911161498

Email: [email-masked]