Subject: [mpls] Question and concerns about the FAI

From: Loa Andersson <[email-masked]>
Date: Fri, 25 Jun 2021 10:52:28 +0200

Design Team, Kireeti,

I added two concerns and one question to the wiki:

https://trac.ietf.org/trac/mpls/wiki/LabelStack

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Sun, 27 Jun 2021 10:37:11 +0200

Design Team, Kireeti,

I have added a further question in the same part of the wiki, on the H-bit.

/Loa

--