Subject: [mpls] agenda for the Open DT meeting 2022-01-27

From: Loa Andersson <[email-masked]>
Date: Thu, 27 Jan 2022 11:46:37 +0800

Open DT,

Please find the agenda for todays meeting at:

https://trac.ietf.org/trac/mpls/wiki/2022-01-27-agenda

/Loa

-- 
Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: Haoyu Song <[email-masked]>
Date: Thu, 27 Jan 2022 19:14:21 +0000

Dear all,

I have uploaded my slides presented today to the wiki under today's agenda.
https://trac.ietf.org/trac/mpls/wiki/2022-01-27-agenda#no1
I'll be happy to continue the discussion in the email list or future meetings. 

Best regards,
Haoyu 

-----Original Message-----
From: mpls <[email-masked]> On Behalf Of Loa Andersson
Sent: Wednesday, January 26, 2022 7:47 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; DetNet Chairs <[email-masked]>
Subject: [mpls] agenda for the Open DT meeting 2022-01-27

Open DT,

https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fmpls%2Fwiki%2F2022-01-27-agenda&amp;data=04%7C01%7Chaoyu.song%40futurewei.com%7C8c9a5e64bb154caba12c08d9e147aeff%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637788520289438290%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&amp;sdata=l2VMj6aauafq%2BlOxkBy8XLT3UJCNsnqbPMQJhsrrlRQ%3D&amp;reserved=0

/Loa

_______________________________________________
mpls mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fmpls&amp;data=04%7C01%7Chaoyu.song%40futurewei.com%7C8c9a5e64bb154caba12c08d9e147aeff%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637788520289438290%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&amp;sdata=yhk%2FNBGKZN%2FjJbKUE7FVUdLTsdcN268s9cMJ7eX5%2Bew%3D&amp;reserved=0