Subject: [multimob] 2nd WGLC for draft-ietf-multimob-pmipv6-base-solution

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 23 Jun 2010 12:57:23 -0700 (PDT)

Hi all,
  This mail starts a 2nd WGLC on our PMIPv6 Base Solution draft. This call will end on June 29. 
  We asked Carlos to be an editor and he gracefully agreed. Thanks Carlos!
  Please post your comments on the list or use the issue tracker as follows:
1.       To submit an issue in TRAC, you first need to login to the Multimob WG site on the tools server:  http://tools.ietf.org/wg/multimob/trac/login 

2.       If you don’t already have a login ID, you can obtain one by navigating to this site:   http://trac.tools.ietf.org/newlogin

3.       Once you have obtained an account, and have logged in, you can file an issue by navigating to the  ticket entry form: http://trac.tools.ietf.org/wg/multimob/trac/newticket

Thanks,

Chairs

---

From: Stig Venaas <[email-masked]>
Date: Wed, 23 Jun 2010 13:44:31 -0700

>   This mail starts a 2nd WGLC on our PMIPv6 Base Solution draft. This call will end on June 29.

If you are happy with the current version, please state so. We also need
to know about positive support when submitting documents to the IESG.

Stig

> _______________________________________________
> multimob mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multimob