Subject: [multipathtcp] Agenda for Prague meeting

From: Thomas Dreibholz <[email-masked]>
Date: Fri, 03 Apr 2015 19:37:18 +0900

Hi Yoshifumi,

is there already an agenda for the Prague meeting? I would like to 
present our new draft 
https://tools.ietf.org/id/draft-dreibholz-mptcp-nornet-experience-00.txt .

-- 
Best regards / Mit freundlichen Grüßen / Med vennlig hilsen

=======================================================================
  Thomas Dreibholz

  Simula Research Laboratory
  Simula Innovation AS, Network Systems Group
  Visiting address: Martin Linges vei 17, 1364 Fornebu, Norway
  Mailing address:  P.O.Box 134, 1325 Lysaker, Norway
-----------------------------------------------------------------------
  E-Mail:     [email-masked]
  Homepage:   http://simula.no/people/dreibh
=======================================================================

---

From: Yoshifumi Nishida <[email-masked]>
Date: Mon, 6 Apr 2015 00:51:41 -0700

Hi Thomas,

Thanks.I guess it's too early for it. But, thanks for letting us know. :)
We will eventually make a call for agenda once it's ready.

--
Yoshi

On Fri, Apr 3, 2015 at 3:37 AM, Thomas Dreibholz <[email-masked]>
wrote:

> Hi Yoshifumi,
>
> is there already an agenda for the Prague meeting? I would like to present
> our new draft https://tools.ietf.org/id/draft-dreibholz-mptcp-nornet-
> experience-00.txt .
>
> --
> _______________________________________________
> multipathtcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multipathtcp
>

---

From: <[email-masked]>
Date: Tue, 7 Apr 2015 07:26:02 +0000

Thanks Thomas.
Since we didn’t have mptcp meeting last time, we definitely should have one in prague – and at least we already know there’ll be one presentation!

Thanks
phil

From: multipathtcp [mailto:[email-masked]] On Behalf Of Yoshifumi Nishida
Sent: 06 April 2015 08:52
To: Thomas Dreibholz
Cc: multipathtcp
Subject: Re: [multipathtcp] Agenda for Prague meeting

Hi Thomas,

--
Yoshi

On Fri, Apr 3, 2015 at 3:37 AM, Thomas Dreibholz <[email-masked]<mailto:[email-masked]>> wrote:
Hi Yoshifumi,

is there already an agenda for the Prague meeting? I would like to present our new draft https://tools.ietf.org/id/draft-dreibholz-mptcp-nornet-experience-00.txt .

 E-Mail:     [email-masked]<mailto:[email-masked]>

_______________________________________________
multipathtcp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/multipathtcp