Subject: [multipathtcp] mptcp - Requested session has been scheduled for IETF 102

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Tue, 03 Jul 2018 09:00:21 -0700

Dear Yoshifumi Nishida,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    mptcp Session 1 (1:30 requested)
    Monday, 16 July 2018, Afternoon Session II 1550-1750
    Room Name: Saint-Paul/Sainte-Catherine size: 100
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/102/sessions/mptcp.ics

Request Information:

---------------------------------------------------------
Working Group Name: Multipath TCP
Area Name: Transport Area
Session Requester: Yoshifumi Nishida

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: ippm tcpinc tcpm tsvarea tsvwg tls
 Second Priority: taps iccrg rtcweb manet dmm
 Third Priority: nfvrg quic maprg

People who must be present:
  Yoshifumi Nishida
  Philip Eardley
  Mirja Kuehlewind

Resources Requested:

Special Requests:
  please avoid any transport area BoFs
---------------------------------------------------------

---

From: <[email-masked]>
Date: Thu, 5 Jul 2018 08:11:40 +0000

Hi,
About the agenda for our meeting. A preliminary agenda is uploaded. 

- which of the authors of rfc6824bis will lead that discussion?
- of course we (still) need comments on the doc, and responses to the comments so far
- are there other people who want to present something?
- we will also try to have a discussion about the future of the WG (some earlier mails about potential future topics)

thanks

-----Original Message-----
From: "IETF Secretariat" [mailto:[email-masked]] 
Sent: 03 July 2018 17:00
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: mptcp - Requested session has been scheduled for IETF 102

Dear Yoshifumi Nishida,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by the original request. 

Request Information:

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: ippm tcpinc tcpm tsvarea tsvwg tls  Second Priority: taps iccrg rtcweb manet dmm  Third Priority: nfvrg quic maprg

Resources Requested:

Special Requests: