Subject: Re: LLMNR and Rendezvous TTL disagreement, a modest proposal

From: Paul Vixie <[email-masked]>
Date: Sun, 14 Mar 2004 00:22:10 +0000

> Ok, although I would rather suggest:
> 
> 2) Use TTL=1 with TCP.
> 
> 3) No TTL requirements for UDP requests and responses, but recommend
> setting to 255 for compatibility with Rendezvous.

"i'll by THAT for a dollar."

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: Paul Vixie <[email-masked]>
Date: Sun, 14 Mar 2004 00:22:10 +0000