Subject: DNSEXT list policy

From: Olaf Kolkman <[email-masked]>
Date: Wed, 1 Dec 2004 08:35:02 +0100

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: "Olaf M. Kolkman" <[email-masked]>
Date: Wed, 01 Dec 2004 08:58:23 +0100

Sorry for the empty message, I moved a directory and fortgot to update 
my crontab.

See e.g. 
http://ops.ietf.org/lists/namedroppers/namedroppers.2004/msg02002.html 
for the list policy.

--Olaf