Subject: nasreq PROXY AAA SERVER Request information

From: "Bugallo, Hernán"<[email-masked]>
Date: Tue, 19 Oct 1999 11:57:35 -0300

Hello:
They could you say to me, how an AAA server like RADIUS works, in a proxy
situation, or in another case, could you tellme where I can find this
information.
Thanks you.
                
                        _\\|//_
                        ( O-O )
 ~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~
	Hernán Bugallo.
	Tecnologia & Networking.
	MetroRED Telecomunicaciones
	Paseo Colon 505-5º Piso (Buenos Aires)-ARGENTINA
	C.P.:(1063). Tel: +(5411) +4344-7700 +(7829)
                     oooO
 ~~~~~~~~~~~~~~~~~~~~(   )~~~Oooo~~~~~~~~~~~~~~~~~~~~~~
                      \ (    (   )
                       \_)    ) /
                             (_/

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 19 Oct 1999 08:24:49 -0700 (PDT)

ftp://ftp.isi.edu/in-notes/rfc2607.txt

PatC