Subject: closing this mailing list

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 18 May 2006 17:56:51 +0200

Hi,

not sure about the current purpose of this list.
But unless anyone objects (with valid arguments) by Monday
May 22, I will close this list on May 23.

Bert

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/nasreq/>

---

From: David Mitton <[email-masked]>
Date: Thu, 18 May 2006 23:03:17 -0400

>archive: <http://ops.ietf.org/lists/nasreq/>

No objection here!
The group was shutdown in 2003.

Dave.

>From: The IESG <[email-masked]>
>To: IETF-Announce: ;
>Cc: David Mitton <[email-masked]>, Mark Beadles <[email-masked]>,
>         [email-masked]
>Subject: WG Action: Network Access Server Requirements (nasreq) to conclude
>Date: Tue, 22 Jul 2003 10:35:15 -0400
>Sender: [email-masked]
>
>The Network Access Server Requirements (nasreq) Working Group
>in the Operations and Management Area of the IETF has been concluded.
>
>The IESG contact persons are Randy Bush and Bert Wijnen.