Subject: (NAT) draft-ietf-nat-protocol-complications-04.txt completes last call

From: Matt Holdrege <[email-masked]>
Date: Mon, 11 Sep 2000 09:09:40 -0700

Today completes the WG last call for the protocol complications draft. The 
NAT WG recommends it to the IESG for publishing as an Informational RFC.

-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: Pyda Srisuresh <[email-masked]>
Date: Mon, 11 Sep 2000 21:47:32 -0700 (PDT)

The NAT WG chairs also recommend <draft-ietf-nat-traditional-04.txt> 
to the IESG for publication as informational RFC. The above draft 
cleared NAT WG last call a while back. Thanks.

regards,
suresh & Matt

--- Matt Holdrege <[email-masked]> wrote:
> Date: Mon, 11 Sep 2000 09:09:40 -0700
> To: [email-masked], [email-masked], [email-masked]
> From: Matt Holdrege <[email-masked]>
> Subject: (NAT) draft-ietf-nat-protocol-complications-04.txt completes last
>   call
> CC: [email-masked]
> Reply-to: Matt Holdrege <[email-masked]>
> 

=====

__________________________________________________
Do You Yahoo!?
Yahoo! Mail - Free email you can access from anywhere!
http://mail.yahoo.com/
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.