Subject: [NAT] NAT and IP multicast

From: [email-masked]
Date: Mon, 2 Jul 2001 19:12:43 +0530

hello,

Are there any RFCs or drafts pertaining to the interaction between NAT and
IP multicast?? - specifically, some document related to the state
maintenance of multicast sessions across a NAT box??

regards,
imran

_______________________________________________
nat mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/nat

---

From: [email-masked]
Date: Mon, 2 Jul 2001 19:23:08 +0530