Subject: [NAT] Multiple Web servers behind NAT

From: "Vivek Gupta" <[email-masked]>
Date: Fri, 16 Aug 2002 17:02:25 -0400

I was wondering if in any possible manner we can have multiple web servers behind the NAT.

When incoming NAT( DMZ) is turned on can we somehow have multiple web servers behind the NAT with the NAT box having only one real IP Address.

Any comments/suggestions.

I was thinking if I could set it up somehow.

thanks

Vivek

---

From: "Christopher A. Martin" <[email-masked]>
Date: Mon, 19 Aug 2002 09:13:33 -0500

Typically either a uniqe static nat address is applied per web server, or a
unique static port dependant on NAT implementation.
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of Vivek
Gupta
  Sent: Friday, August 16, 2002 4:02 PM
  To: [email-masked]
  Subject: [NAT] Multiple Web servers behind NAT

  I was wondering if in any possible manner we can have multiple web servers
behind the NAT.

  When incoming NAT( DMZ) is turned on can we somehow have multiple web
servers behind the NAT with the NAT box having only one real IP Address.

  thanks

  Vivek

---

From: "Christopher A. Martin" <[email-masked]>
Date: Mon, 19 Aug 2002 09:13:33 -0500

-----Original Message-----

  thanks

  Vivek