Subject: [NAT] Regarding draft-ietf-nat-natmib-02.txt

From: "Hemanth K. Rajasekhar" <[email-masked]>
Date: Tue, 19 Nov 2002 12:34:29 +0530

Hi,
 
I was trying to get draft-ietf-nat-natmib-02.txt document. It does not
seem to be available in the site
http://www.ietf.org/internet-drafts/draft-ietf-nat-natmib-02.txt. Where
can I get the latest copy of this document?. 
 
Regards
Hemanth
 
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
HomeNet Solutions
Wipro Technologies,  53/1,  Hosur Main Road
Bangalore 560068, INDIA 
Ph:+91-80-5502001 x3080
visit   <http://www.wipro.com/homenet> http://www.wipro.com/homenet
 
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: Rajiv Raghunarayan <[email-masked]>
Date: Wed, 20 Nov 2002 00:15:39 +0530 (IST)

Hi Hemanth,

The latest version (draft -05) of the mib was recently submitted and this
is available at:

http://www.ietf.org/internet-drafts/draft-ietf-nat-natmib-05.txt

-Rajiv.

> can I get the latest copy of this document?.

_______________________________________________
nat mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nat

---

From: Rajiv Raghunarayan <[email-masked]>
Date: Wed, 20 Nov 2002 00:15:39 +0530 (IST)

Hi Hemanth,

-Rajiv.