Subject: [nemo] NEMO implementations

From: Vijay Devarapalli <[email-masked]>
Date: Thu, 13 Jan 2005 14:15:37 -0800

it might also make sense to create a web page on all the
available NEMO Basic Support implementations out there.

Vijay

---

From: Thierry Ernst <[email-masked]>
Date: Fri, 14 Jan 2005 12:51:45 +0900

Dear all,

> available NEMO Basic Support implementations out there.

It's a good idea.

I think the best is to create such a list on the NEMO page
http://www.mobilenetworks.org/nemo/, no ? 

If TJ agree, every one can send the information:
- name of the project or company
- url where to find more information
- OS and version
- name of the implementation

Other information should be available on the developer's own web page.

Thierrry