Subject: [MEXT] WGLC on draft-ietf-mext-nemo-mib-00

From: marcelo bagnulo <[email-masked]>
Date: Mon, 07 Apr 2008 13:27:07 +0200

Hi,

We are now starting the WGLC for draft-ietf-mext-nemo-mib-00, which will 
close on april 21st 2008.
Please, send comments to the list before that date.

For your convenience, the document can be found:

http://www.ietf.org/internet-drafts/draft-ietf-mext-nemo-mib-00.txt

Regards, Julien and marcelo

_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext

---

From: marcelo bagnulo <[email-masked]>
Date: Sun, 20 Apr 2008 10:55:39 +0200

Just to remind you that WGLC ends tomorrow

Regards, marcelo