Subject: [MEXT] BRI packet dest address

From: Ryuji Wakikawa <[email-masked]>
Date: Fri, 21 Nov 2008 04:51:56 +0900

Hi Ahmad,

What is the status of this document?
http://tools.ietf.org/html/draft-arkko-mext-rfc3775-altcoa-check-01

Is the proposed modification applied to 3775-bis?
If yes, source address of BU and CoA must be same all the time.

regards,
ryuji
_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext

---

From: "Ahmad Muhanna" <[email-masked]>
Date: Thu, 20 Nov 2008 14:17:46 -0600

Hi Ryuji,

I do not know what the status of this draft. 
But, as I said I am okay either way:) Let us hope that we can close this
issue quickly.

Regards,
Ahmad

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Ryuji Wakikawa
> Sent: Thursday, November 20, 2008 1:52 PM
> To: mext
> Subject: [MEXT] BRI packet dest address
> 
> Hi Ahmad,
>