Subject: [Netconf] WGLC for draft-ietf-netconf-partial-lock-03.txt

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sun, 10 Aug 2008 13:30:45 +0200

Hi All,

as discussed in the NETCONF session Balazs updated 
the draft "Partial Lock RPC for NETCONF" (see
http://tools.ietf.org/html/draft-ietf-netconf-partial-lock-03).
The draft has been discussed in this group and appears 
to be stable for WGLC.

With this mail we start a WGLC for the Partial Lock 
draft, which is proposed to publish as a Proposed 
Standard RFC.
 
The WGLC starts on August 10, 2008 and will run for 
two weeks until August 24, 2008.

Everybody on the NETCONF WG please review the 
draft again and send your comments to the NETCONF 
maillist.

Thank you and looking forward for your reviews and 
comments.

Cheers, 
Mehmet

_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Mon, 25 Aug 2008 11:04:37 +0200

Dear WG members, we have had very little feedback on this
WG Last Call. It is quite possible that many of you were/are
on vacation. So we are extending the WGLC till Sept 1st.

PLEASE .... DO review and send your comments
Also, if you are OK with the document to move forward (that
is to request publication as a standards track RFC), then it
would be great if you could say so on the mailing list.

If we do not get any feedback, how can we as WG chairs determine
that we have WG concensus to move forward? We cannot take
silence as consent. PLEASE.

Bert and Mehmet.

----- Original Message ----- 
From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
To: <[email-masked]>
Cc: "ext Bert Wijnen (IETF)" <[email-masked]>
Sent: Sunday, August 10, 2008 1:30 PM
Subject: WGLC for draft-ietf-netconf-partial-lock-03.txt

Hi All,

 

Thank you and looking forward From [email-masked]  Mon Aug 25 02:26:17 2008
From: "Bert Wijnen \(IETF\)" <[email-masked]>
To: <[email-masked]>
Date: Mon, 25 Aug 2008 11:04:37 +0200
Organization: Consultant
Subject: [Netconf] extended WGLC (till Sept 1st) for
	draft-ietf-netconf-partial-lock-03.txt
Sender: [email-masked]

Dear WG members, we have had very little feedback on this
WG Last Call. It is quite possible that many of you were/are
on vacation. So we are extending the WGLC till Sept 1st.

PLEASE .... DO review and send your comments
Also, if you are OK with the document to move forward (that
is to request publication as a standards track RFC), then it
would be great if you could say so on the mailing list.

If we do not get any feedback, how can we as WG chairs determine
that we have WG concensus to move forward? We cannot take
silence as consent. PLEASE.

Bert and Mehmet.

----- Original Message ----- 
From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
To: <[email-masked]>
Cc: "ext Bert Wijnen (IETF)" <[email-masked]>
Sent: Sunday, August 10, 2008 1:30 PM
Subject: WGLC for draft-ietf-netconf-partial-lock-03.txt

Hi All,

 

Thank you and looking fofor your reviews and 
comments.

Cheers, 
Mehmet

rward for your reviews and 
comments.

Cheers, 
Mehmet