Subject: [Netconf] Need help with setting up an NETCONF on my server.

From: Vladlen Kot <[email-masked]>
Date: Mon, 22 Sep 2008 10:59:34 -0700

Hello there,

I'm creating an SSH/NETCONF Client (for internal use) to establish NETCONF session. And I'm looking for a help/info on how to set up a NETCONF on my server to at least verify that my Client works (some fake NETCONF set up can work too (I guess)).

Thanks in advance,
Vlad

_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 22 Sep 2008 22:13:38 +0200

Hi Vlad,

I put together some information about this setup:
http://www.flowmon.org/flowmon-probe/devel/config/netconf-ssh-notes/

Hope this helps,

Lada

Vladlen Kot píše v Po 22. 09. 2008 v 10:59 -0700:
> Hello there,
> 
>  
> 
> I’m creating an SSH/NETCONF Client (for internal use) to establish
> NETCONF session. And I’m looking for a help/info on how to set up a
> NETCONF on my server to at least verify that my Client works (some
> fake NETCONF set up can work too (I guess)).
> 
>  
> 
> Thanks in advance,
> 
> Vlad
> 
>  
> 
> 
-- 
Ladislav Lhotka, CESNET
PGP Key ID: E74E8C0C

---

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 22 Sep 2008 22:13:38 +0200

Hi Vlad,

Hope this helps,

Lada

-- 
Ladislav Lhotka, CESNET
PGP Key ID: E74E8C0C