Subject: [Netconf] Monitoring draft RFC Editors notes

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 16 Jun 2010 14:52:50 +0200

Hi All,

based on the DISCUSSes and comments of the IESG on the Monitoring draft
we are going to fix the draft text as added to the RFC editors notes:
https://datatracker.ietf.org/doc/draft-ietf-netconf-monitoring/#writeup

Please check it and let us know if you find any typo or another
immediate issue.

The draft will hopefully go through the IESG chat tomorrow.
So please indicate only serious issues.

Mehmet

---

From: "t.petch" <[email-masked]>
Date: Fri, 18 Jun 2010 15:33:31 +0200

----- Original Message -----
From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Wednesday, June 16, 2010 2:52 PM
> Please check it and let us know if you find any typo or another

only that every time I click on the URI, I get a long, long wait, CRL downloaded
and a long long wait and
(oh the anticipation)

a blank screen

No matter, I am sure that by now someone else will have thought of everything I
would have thought of.

Tom Petch

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

---

From: Andy Bierman <[email-masked]>
Date: Fri, 18 Jun 2010 07:44:57 -0700

> only that every time I click on the URI, I get a long, long wait, CRL downloaded

loads fine for me (firefox 3.5 on ubuntu 10.04)

draft edits look good; no issues;

> No matter, I am sure that by now someone else will have thought of everything I

Andy