Subject: [Netconf] Action before April 1st 2014: WGLC for: draft-ietf-netconf-rfc5539bis-05

From: Bert Wijnen <[email-masked]>
Date: Mon, 17 Mar 2014 17:53:34 +0100

Dear NETCONF participants,

We hereby issue a WG Last Call for draft-ietf-netconf-rfc5539bis-05

The document acn be found at:
    http://tools.ietf.org/html/draft-ietf-netconf-rfc5539bis-05

Pls review and send any comments (a comment aka: I read/reviewed it
and believe it is ready for publication" is also good input) to
the WG mailing lists not later than March 30th 2014 (any timezone).

Any reports on implementation status or plans to implement are also
very useful.

Bert and Mehmet

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Tue, 18 Mar 2014 10:01:33 +0100

When we (WG chairs) submit the document to our AD, we must provide a document writeup.
See: https://www.ietf.org/iesg/template/doc-writeup.html
Point 7 wants us to check:

   (7) Has each author confirmed that any and all appropriate IPR disclosures required
       for full conformance with the provisions of BCP 78 and BCP 79 have already been
       filed. If not, explain why?

So can the authors/editors please confirm explicitly?

Also, if anyone else is aware of any IPR, please do file such a disclosure.

Bert and Mehmet

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 18 Mar 2014 10:19:46 +0100

> So can the authors/editors please confirm explicitly?

I am not aware of any IPR related to this document.

/js 

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>