Subject: [netlmm] -01 draft

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 22 Jun 2007 09:04:32 -0700 (PDT)

Hi Sri,
  The -01 version draft seems quite good with a lot of editorial improvements. However, I noticed that you have not modified the abstract at all. 
  Regards,

--behcet
_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "Sri Gundavelli" <[email-masked]>
Date: Mon, 25 Jun 2007 08:44:17 -0700

Hi Behct,

  _____  

From: Behcet Sarikaya [mailto:[email-masked]] 
Sent: Friday, June 22, 2007 9:05 AM
To: Sri Gundavelli
Cc: [email-masked]
Subject: -01 draft

Hi Sri,
  The -01 version draft seems quite good with a lot of editorial
improvements. However, I noticed that you have not modified the abstract at
all. 

Thanks. Yes, we will take your input on the changes related to Abstract and
we will fix it in the next rev.
 
Regards
Sri