Subject: Re: [netlmm] PMIPv6: Mobile Prefix Discovery

From: Christian Vogt <[email-masked]>
Date: Mon, 04 Jun 2007 11:01:47 +0300

> If you and Behcet agree to this, we can document the consensus.

That's fine with me, Sri.

- Christian

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 4 Jun 2007 09:18:07 -0700 (PDT)

My main concern was with the prefix expiration. Sri said this issue will be solved within the context of address configuration when the new version is issued.

Regards,

--behcet

----- Original Message ----
From: Christian Vogt <[email-masked]>
To: Sri Gundavelli <[email-masked]>
Cc: Behcet Sarikaya <[email-masked]>; [email-masked]
Sent: Monday, June 4, 2007 3:01:47 AM
Subject: Re: [netlmm] PMIPv6: Mobile Prefix Discovery

- Christian