Subject: [netlmm] About Virtual address of Access Router

From: "John.zhao" <[email-masked]>
Date: Wed, 25 Jul 2007 17:02:12 -0500

Hi,guys

    To keep synchronize,anyone can comment on:
http://www.ietf.org/internet-drafts/draft-zhao-netlmm-ra-consideration-01.txt

	Best Rgds,
Thanks,

	　　　　　　　　John.zhao

　　	　	　　　　　[email-masked]
　　　	　	　　　　　　2007-07-25
_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: Julien Laganier <[email-masked]>
Date: Thu, 26 Jul 2007 18:26:40 +0200

Hi John,

Using the same link-local for the MAG everywhere the MN 
roams break SEND since it means the same 
public/private key pair has to be used everywhere.

--julien

On Thursday 26 July 2007, John.zhao wrote:
> 	¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡John.zhao
>
> ¡¡¡¡	¡¡	¡¡¡¡¡¡¡¡¡¡[email-masked]
> ¡¡¡¡¡¡	¡¡	¡¡¡¡¡¡¡¡¡¡¡¡2007-07-25