Subject: Anyone upgraded PyNFS to nfs4_prot.x 1.117?

From: "Haynes, Tom" <[email-masked]>
Date: Thu, 26 Sep 2002 08:11:02 -0700 (PDT)

I pulled over the new nfs4_prot.x and I'm getting
setclientid problems.  Before I reinvent the wheel,
has anyone else gotten PyNFS to work with the last
spec?

-- 
Tom Haynes, cfb
[email-masked]

---

From: Peter Astrand <[email-masked]>
Date: Fri, 27 Sep 2002 08:49:16 +0200 (CEST)

> has anyone else gotten PyNFS to work with the last

No, as far as I know. My intention is to update pynfs, but I'm very busy
with other things right now. If you manage to make pynfs work with the 
latest spec, please send patches, and I will commit these to the 
repository. 

Regards, 
-- 
/Peter Åstrand <[email-masked]>