Subject: Re: [nfsv4] NFSV4

From: "J. Bruce Fields" <[email-masked]>
Date: Fri, 2 Apr 2004 13:07:44 -0500

On Tue, Mar 30, 2004 at 01:42:35PM -0600, Yamini Shastry wrote:
> I am trying to get the NFS v4 working for Linux 2.4 kernels. I downloaded
> the rpm from
>  
> http://www.citi.umich.edu/projects/nfsv4/2.4-nfsv4/release1/kernel-2.4.18-18
> .nfsv4.src.rpm

This is no longer maintained; please see

http://www.citi.umich.edu/projects/nfsv4/linux/

for our 2.6 code.

--Bruce Fields

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "Yamini Shastry" <[email-masked]>
Date: Tue, 30 Mar 2004 13:42:35 -0600

Hello,

This seems to contain a lot of patches and a kernel image. I am not able to
figure out which patches to apply. Any help would be appreciated??

Thanks,

Yamini