Subject: [nfsv4] Upcoming BakeAThons

From: Thomas Haynes <[email-masked]>
Date: Wed, 23 Feb 2011 07:48:19 -0800

As we discussed in Boston, the upcoming BATs are scheduled to be:

June - CITI - Ann Arbor

October - NetApp - Sunnyvale

The exact dates still have to be set, but plan on them being close to
the dates that we used last year. CITI in particular has to accommodate
the campus being swarmed with 40k students.

When CITI puts together there web page, expect to see news of it
here.

---

From: Thomas Haynes <[email-masked]>
Date: Mon, 28 Feb 2011 15:57:29 -0600

> October - NetApp - Sunnyvale

Based on room availability, please plan on October 17th - 21st.