Subject: [nfsv4] NFSv4 interim meeting (Feb '11) - raw notes

From: Spencer Shepler <[email-masked]>
Date: Thu, 24 Feb 2011 19:11:09 +0000

Andy did a fantastic job at being our scribe.
I have attached his raw notes for use.  They are
complete and lengthy.  I will be summarizing them
into meeting minutes and posting in a couple of days.
Will be posting the presentation material as well
at that point.

Thanks to our Netapp hosts and to everyone that was
able to attend and make it a productive meeting.

Spencer

---

From: Trond Myklebust <[email-masked]>
Date: Thu, 24 Feb 2011 16:21:55 -0800

> able to attend and make it a productive meeting.

Are the slides going to be made available?

Cheers
  Trond
-- 
Trond Myklebust
Linux NFS client maintainer

NetApp
[email-masked]
www.netapp.com

---

From: Spencer Shepler <[email-masked]>
Date: Fri, 25 Feb 2011 00:24:21 +0000

"presentation material" == "slides"

yes

> -----Original Message-----
> From: Trond Myklebust [mailto:[email-masked]]
> Sent: Thursday, February 24, 2011 4:22 PM
> To: Spencer Shepler
> Cc: [email-masked]
> Subject: Re: [nfsv4] NFSv4 interim meeting (Feb '11) - raw notes
> 
> > I have attached his raw notes for use.  They are complete and lengthy.
> > I will be summarizing them into meeting minutes and posting in a
> > couple of days.
> > Will be posting the presentation material as well at that point.
> >
> > Thanks to our Netapp hosts and to everyone that was able to attend and
> > make it a productive meeting.
> >
> > Spencer
>