Subject: [nfsv4] Meeting Agenda for 06/29/11

From: Thomas Haynes <[email-masked]>
Date: Thu, 30 Jun 2011 00:26:50 -0500

Thursday's proposed agenda is below. Please let me know if
you would like to add additional topics.

   Time: Thursdays 12:30-1:30 PM CST/1:30-2:30 PM EST/10:30-11:30 AM PST
Dial-in: 1-866-844-9418 (Toll Free)
       1-517-345-9208 (Caller paid)     
         353-1-506-0479 (Israel paid)

     Id: 9744122017

Proposed Agenda
---------------

+ IETF Note Well Agreement

 This is a reminder that our discussions are governed by the 
 IETF Note Well Agreement. See:

   http://www.ietf.org/NOTEWELL.html

 We will start each week's meeting with this announcement.

+ fadvise overview

If Dean is on the concall, I'd like to go over this.

+ Discover open issues for IETF 81

I.e., wing it

---

From: Dean <[email-masked]>
Date: Thu, 30 Jun 2011 07:57:48 -0700

> If Dean is on the concall, I'd like to go over this.
I will be on the call.

Dean
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4