Subject: [nfsv4] Quebec and LAYOUT_COMMIT

From: Thomas Haynes <[email-masked]>
Date: Thu, 9 Jun 2011 09:09:36 -0700

Has anyone volunteered to present something on the LAYOUT_COMMIT issues
we are turning into a 5661 errata and a NFSv4.2 update?

---

From: Benny Halevy <[email-masked]>
Date: Fri, 10 Jun 2011 08:10:09 -0400

> we are turning into a 5661 errata and a NFSv4.2 update?

I'm not sure yet if I can make it to this meeting or not.
I'm all for 5661 errata and a NFSv4.2 update as there's no
wire format change required and there were no reservations
about it from any server vendor.

Benny

---

From: Benny Halevy <[email-masked]>
Date: Fri, 10 Jun 2011 08:24:13 -0400

> we are turning into a 5661 errata and a NFSv4.2 update?

I'm not sure yet if I can make it to this meeting or not but
I'm all for 5661 errata and a NFSv4.2 update as there's no
wire format change required and there were no reservations
about it from any server vendor.

Benny