Subject: [nfsv4] NFSv4 IETF81 draft agenda

From: Spencer Shepler <[email-masked]>
Date: Fri, 8 Jul 2011 05:52:50 +0000

I have been updating the draft agenda over the last
couple of days and at the moment it seems mostly
complete.

http://www.ietf.org/proceedings/81/agenda/nfsv4.txt

It is still rough.  Comments welcome.

Spencer

---

From: sfaibish <[email-masked]>
Date: Fri, 08 Jul 2011 10:29:14 -0400

Looks good. Thanks for including my items.

/Sorin

On Fri, 08 Jul 2011 01:52:50 -0400, Spencer Shepler  
<[email-masked]> wrote:

> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>

-- 
Best Regards

Sorin Faibish
Corporate Distinguished Engineer
Unified Storage Division
         EMC²
where information lives

Phone: 508-249-5745
Cellphone: 617-510-0422
Email : [email-masked]

---

From: Jim Rees <[email-masked]>
Date: Tue, 12 Jul 2011 16:37:58 -0400

Spencer Shepler wrote:

  

I will be there Wednesday but not Monday.  The two items I'm most interested
in are LAYOUT_COMMIT errata and pNFS Block LUN Identification.  I don't
expect everyone to rearrange their schedule just to suit me, but if all else
is equal, I would appreciate it.