Subject: [nfsv4] Is there a Labeled NFS telecon tomorrow?

From: David Quigley <[email-masked]>
Date: Wed, 06 Jul 2011 08:25:25 -0400

I haven't seen an agenda for it yet so I was wondering if we will be 
 having the Labeled NFS telecon tomorrow.

 Dave

---

From: Thomas Haynes <[email-masked]>
Date: Wed, 6 Jul 2011 10:51:10 -0500

I typically do the agendas on Wednesdays.

I have yet to do it, but the plan is to meet.

On Jul 6, 2011, at 7:25 AM, David Quigley wrote:

> 
> I haven't seen an agenda for it yet so I was wondering if we will be having the Labeled NFS telecon tomorrow.
> 
> Dave
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4