Subject: [nfsv4] [LNFS] Meeting Agenda for 07/07/2011

From: Thomas Haynes <[email-masked]>
Date: Thu, 7 Jul 2011 09:51:36 -0500

Thursday's proposed agenda is below. Please let me know if
you would like to add additional topics.

   Time: Thursdays 12:30-1:30 PM CST/1:30-2:30 PM EST/10:30-11:30 AM PST
Dial-in: 1-866-844-9418 (Toll Free)
       1-517-345-9208 (Caller paid)     
         1800-936-206 (Israel toll free)

     Id: 9744122017

Proposed Agenda
---------------

+ IETF Note Well Agreement

 This is a reminder that our discussions are governed by the 
 IETF Note Well Agreement. See:

   http://www.ietf.org/NOTEWELL.html

 We will start each week's meeting with this announcement.

+ Upcoming Draft split

Spencer wants the requirements to be split back out. This will happen after
IETF 81.

+ Overview of recent mailing list discussion

+ AOB

---

From: sfaibish <[email-masked]>
Date: Thu, 07 Jul 2011 11:06:46 -0400

>          1800-936-206 (Israel toll free)
I assume we will discuss the SET_LABEL issue here, right?

/Sorin

-- 
Best Regards

Sorin Faibish
Corporate Distinguished Engineer
Unified Storage Division
         EMC²
where information lives

Phone: 508-249-5745
Cellphone: 617-510-0422
Email : [email-masked]

---

From: Thomas Haynes <[email-masked]>
Date: Thu, 7 Jul 2011 10:12:31 -0500

On Jul 7, 2011, at 10:06 AM, sfaibish wrote:

> On Thu, 07 Jul 2011 10:51:36 -0400, Thomas Haynes <[email-masked]> wrote:
> 

Yes, I had just read your previous email when I wrote this.

I expect that this will be the bulk of the meeting.

> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4