Subject: Re: [nfsv4] connectathon.org

From: "Benny Halevy" <[email-masked]>
Date: Wed, 13 Jul 2011 16:14:27 +0000

Me neither
------Original Message------
From: J. Bruce Fields
Sender: [email-masked]
To: [email-masked]
Subject: [nfsv4] connectathon.org
Sent: Jul 13, 2011 18:49

I don't seem to be able to resolve www.connectathon.org.  Anyone know
what's up?

--b.
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: <[email-masked]>
Date: Wed, 13 Jul 2011 12:39:57 -0400

Me neither.  This seems a little more than playground not being up, unless it must be up to have an DNS entry.

		ps

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Benny Halevy
Sent: Wednesday, July 13, 2011 12:14 PM
To: J. Bruce Fields; [email-masked]; [email-masked]
Subject: Re: [nfsv4] connectathon.org

Me neither
------Original Message------
From: J. Bruce Fields
Sender: [email-masked]
To: [email-masked]
Subject: [nfsv4] connectathon.org
Sent: Jul 13, 2011 18:49

--b.

---

From: Jim Rees <[email-masked]>
Date: Wed, 13 Jul 2011 15:56:56 -0400

[email-masked] wrote:

  Me neither.  This seems a little more than playground not being up, unless
  it must be up to have an DNS entry.

Playground is the dns server, and it's down.  So is the secondary,
iluvatar.eng.INTEROP.NET.  I'd be willing to bet the secondary has been down
for a long time but no one noticed until the primary went down.

% whois connectathon.org
...
Name Server:PLAYGROUND.SUN.COM
Name Server:DNS.INTEROP.NET