Subject: [nfsv4] Requirements for Labeled NFS last complete

From: Spencer Shepler <[email-masked]>
Date: Tue, 29 May 2012 21:42:37 +0000

Again, thanks for everyone's input to the Labeled NFS I-D.  We have finished the last call and I will be moving the document forward through the rest of the process.

Spencer

---

From: David Quigley <[email-masked]>
Date: Wed, 30 May 2012 12:31:51 -0400

On 05/29/2012 17:42, Spencer Shepler wrote:
> Again, thanks for everyone's input to the Labeled NFS I-D. We have
> finished the last call and I will be moving the document forward
> through the rest of the process.
>
> Spencer
>
>
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4

I'd like to thank everyone who worked on this as well. I'd especially 
like to thank Tom Haynes who decided to make it his mission to pick up 
this document and help move it forward. It has been great working with 
everyone in the working group on Labeled NFS and I'm happy that it has 
gone from just me pushing the technology to receiving backing from 
multiple players in the working group. I'm looking forward to working 
with members of our community to implement Labeled NFS as well.

Dave